MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
Lunaci[TR] avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

MyBB 1.8 Yeni Forum Açarken Hata


Sponsor Reklam

Çevrimdışı Lunaci[TR]
 Tarih: 10-01-2015, Saat:16:36
#1
Web site Site Adresi : http://mafiaturk.org
Versiyon MyBB Sürümü :1.8.3
Eklenti-Plugin Kurulu Eklentiler :
  1. Inferno Sohbet Eklentisi
  2. MyBB GoMobile
  3. √ Google SEO
  4. Ajaxlı Overview - Genel Bakış Plugin
Hata-Sorun Sorun açıklaması :Admin PANEL'in de yeni forum aç diyince hatayı veriyor sebebini bende tahmin edebiliyorum. Sorun TIKLA Bu kodlamanın 1.8 ile uyumnlu olmamamsı herhalde ben 1.6.x den beri kullandıgım bir kodlamaydı 1.8.x e geçtiğimdne beri sorun yaşamıyordum fakat bugun yeni forum açayım derken bu sorunla karşılaştım yardımınınızı bekliyorum.
Resim-Grafik Hata Ekran Görüntüsü :
resim
Cevapla
Bunu Beğenenler:
Sponsor Reklam
Sponsor Reklam Sponsor Reklam

Çevrimdışı Reinhard
 Tarih: 10-01-2015, Saat:18:12
(Son Düzenleme: 10-01-2015, Saat:18:20, Düzenleyen: Reinhard.)
#2
Sanırım sorununuz dediğiniz gibi koddan kaynaklanıyor. Sitemizde biraz araştırma yapıp belki aradığınız çözüme ulaşabilirsiniz.

---
Cevapla
Bunu Beğenenler:

Çevrimdışı Lunaci[TR]
 Tarih: 10-01-2015, Saat:18:16
#3
(10-01-2015, Saat:18:12)Reinhard Adlı Kullanıcıdan Alıntı: Sanırım sorununuz dediğiniz gibi koddan kaynaklanıyor. Sitemizde biraz araştırma yapıp belki aradığınız çözüme ulaşabilirsiniz.


Biraz konuyu okusan siteyi ziyaret etsen anlıyacaksın sorunu ama sen çok yanlış gelmişsin açıklamayı oku linki tıkla siteye bak benim derdim her foruma farklı ikoc kodlariyla ilgili senin bana verdiğin 10tl net on off iconlarını değiştirme.
Cevapla
Bunu Beğenenler:

Çevrimdışı Reinhard
 Tarih: 10-01-2015, Saat:18:19
#4
(10-01-2015, Saat:18:16)Lunaci[TR] Adlı Kullanıcıdan Alıntı:
(10-01-2015, Saat:18:12)Reinhard Adlı Kullanıcıdan Alıntı: Sanırım sorununuz dediğiniz gibi koddan kaynaklanıyor. Sitemizde biraz araştırma yapıp belki aradığınız çözüme ulaşabilirsiniz.


Biraz konuyu okusan siteyi ziyaret etsen anlıyacaksın sorunu ama sen çok yanlış gelmişsin açıklamayı oku linki tıkla siteye bak benim derdim her foruma farklı ikoc kodlariyla ilgili senin bana verdiğin 10tl net on off iconlarını değiştirme.

Verdiğiniz resim linki kırıktı kusura bakmayın..
Her neyse, dediğim gibi kodlardan kaynaklanıyor olabilir, tabi ben daha nasıl bir ayarlama yaptınız bilemiyorum. Fakat görüşüm şu; herşeyi düzeltip tekrardan yapabilirsiniz belki o zaman düzelebilir.
Cevapla
Bunu Beğenenler:

Çevrimdışı Lunaci[TR]
 Tarih: 10-01-2015, Saat:18:27
#5
(10-01-2015, Saat:18:19)Reinhard Adlı Kullanıcıdan Alıntı:
(10-01-2015, Saat:18:16)Lunaci[TR] Adlı Kullanıcıdan Alıntı:
(10-01-2015, Saat:18:12)Reinhard Adlı Kullanıcıdan Alıntı: Sanırım sorununuz dediğiniz gibi koddan kaynaklanıyor. Sitemizde biraz araştırma yapıp belki aradığınız çözüme ulaşabilirsiniz.


Biraz konuyu okusan siteyi ziyaret etsen anlıyacaksın sorunu ama sen çok yanlış gelmişsin açıklamayı oku linki tıkla siteye bak benim derdim her foruma farklı ikoc kodlariyla ilgili senin bana verdiğin 10tl net on off iconlarını değiştirme.

Verdiğiniz resim linki kırıktı kusura bakmayın..
Her neyse, dediğim gibi kodlardan kaynaklanıyor olabilir, tabi ben daha nasıl bir ayarlama yaptınız bilemiyorum. Fakat görüşüm şu; herşeyi düzeltip tekrardan yapabilirsiniz belki o zaman düzelebilir.

Herşey düzgün fakat kodlamada sorn oldugundan eminim ve kodlamayıda ben yapamıyorum Sorun Her Foruma ayrı on-off iconlari plungi 1.6 ya göre kodlamanmış bana 1.8 için olanı lazım.
Cevapla
Bunu Beğenenler:

İzinli Screwy
 Tarih: 10-01-2015, Saat:18:34
#6
Merhaba
Forumlar ile ilgili 1.8 sürümüne alt sürüm veya bozuk bir eklenti kurmuş olabilirsiniz. Konuya eklemediginiz bir eklenti var mi?
Cevapla
Bunu Beğenenler:

Çevrimdışı Lunaci[TR]
 Tarih: 10-01-2015, Saat:19:56
#7
(10-01-2015, Saat:18:34)Screwy Adlı Kullanıcıdan Alıntı: Merhaba
Forumlar ile ilgili 1.8 sürümüne alt sürüm veya bozuk bir eklenti kurmuş olabilirsiniz. Konuya eklemediginiz bir eklenti var mi?

Pasif eklentiler var onları eklememiştim buyrun.

resim
Cevapla
Bunu Beğenenler:

Çevrimdışı Lunaci[TR]
 Tarih: 11-01-2015, Saat:00:05
#8
@Eski Sürümde PL9 Forum iconlari eklentisi vardi onu 1.8 de silmiştim uyumsuz diye sonra kodlu yapmıstım ondan olabilir mi ?
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  [1.8] Mybb sosyal medya resim çıkmaması ferover 1 528 01-07-2021, Saat:15:58
Son Yorum: EmreKRMN
  böyle bir hata 1690 - BIGINT UNSIGNED value is out of range in soloman 0 413 16-03-2021, Saat:00:49
Son Yorum: soloman
  Forumu yeni kurdum seo link ayarını nasıl yaparım mekkuin 1 1,161 07-03-2021, Saat:13:17
Son Yorum: SefaKaya
  [1.8] Google Seo kurulumunda hata byinnocent97 2 737 09-01-2021, Saat:11:36
Son Yorum: pascal37
  [1.8] MyBB rank ayarlama? wizibolifa 1 448 05-01-2021, Saat:09:26
Son Yorum: XLRThetis



Konuyu Okuyanlar: 1 Ziyaretçi

kayseri escort - istanbul escorts - istanbul escort

türk porno

türk ifşa , sex hikaye , porno izle