MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
brahim12 avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Siteme Saldırı Var


Sponsor Reklam

Çevrimdışı brahim12
 Tarih: 26-01-2018, Saat:13:32
(Son Düzenleme: 03-04-2018, Saat:20:16, Düzenleyen: brahim12.)
#1
resim Site Adresi : /edit
resim MyBB Sürümü : 1.8.7
resim Kurulu Eklentiler :
  • Ek Grup Resimleri Plugin
  • Anasayfada ve Forum Görüntülemede Avatar Eklentisi
  • DVZ Random Avatars
  • Gizli İçerik Plugin
  • MyBB GoMobile
  • Google SEO Plugin 
  • Ziyaretçiye Konu İçeriğini Gizleme
  • MentionMe
  • Bildirim Eklentisi
  • MyFacebook Connect
  • MySeo
  • MyCode: [spoiler]
  • Auto Language Switcher
  • Ajaxlı Overview - Genel Bakış Plugin
  • ProStats
  • Tags
  • Team Online

resim Sorun açıklaması : Siteye index atıp veritabanımı siliyorlar
resim Hata Ekran Görüntüsü : x



Bana bu konuda yardım edecek varmı arkadaşlar acaba bir eklentinin açığımı var? Yedekleri kurduktan sonra tekrar aynı işlemi yapıyorlar ellerine ne geçiyorsa artık. Üstelik bunları yapanlar maalesef bizim Türk halkımız.

Not: Tema warez değildir. Emre Karaman hocamızdan satın aldım.
Cevapla
Bunu Beğenenler:
Sponsor Reklam
Sponsor Reklam Sponsor Reklam

Çevrimdışı oxcakmak
 Tarih: 28-01-2018, Saat:16:23
#2
Muhtemelen kurduğunuz eklentide upload bölümü mevcut mümkünse hostinginizi değiştirin ve üyeleri kontrol edin.
Cevapla
Bunu Beğenenler:

Çevrimdışı Monofoko
 Tarih: 28-01-2018, Saat:18:01
#3
Çözülmemış ise PM Atın
Cevapla
Bunu Beğenenler:

Çevrimdışı brahim12
 Tarih: 28-01-2018, Saat:23:44
#4
Şimdilik sorun yok arkadaşlar. Facebook ile bağlanma eklentisini kaldırdım ve inferno sohbet paneli vardı ama devre dışıydı büyük ihtimal bu yüzden hack yedim. İnferno kullananlar dikkat.
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  [1.8] Siteme tema yüklenmiyor bagedagger16 2 212 27-08-2018, Saat:15:50
Son Yorum: bagedagger16
  [1.8] SİTEME BOT NASIL EKLERİM UtkuUCAR 0 621 31-07-2017, Saat:02:28
Son Yorum: UtkuUCAR
  [1.8] Siteme giriş yapıyorum ve biranda kendi çıkış yapmış -zombi- 1 547 29-07-2017, Saat:15:08
Son Yorum: Relay
  Siteme kopyalama sorunu red16x 2 658 22-09-2016, Saat:22:17
Son Yorum: merihforum
  Mybb siteme para puanlama sistemi ekledim ve hata alıyorum Soru 13 1,848 12-07-2016, Saat:22:03
Son Yorum: Capos81



Konuyu Okuyanlar: 1 Ziyaretçi