MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
ForumSnake avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Rep Sorunu


Sponsor Reklam

Çevrimdışı ForumSnake
 Tarih: 22-10-2015, Saat:11:28
(Son Düzenleme: 22-10-2015, Saat:11:43, Düzenleyen: ForumSnake.)
#1
Web site Site Adresi : www.foruminfo.net
Versiyon MyBB Sürümü : 1.8.4
Eklenti-Plugin Kurulu Eklentiler :   
1=>Anasayfada ve Forum Görüntülemede Avatar Eklentisi (2.8.1)
2=>Reklam Alanı Plugin(1.0.2)
3=>Google SEO(1.6.8)
4=>Bütün Online Olan Üyeler Gelişmiş(1.8.4)
5=>Prostats(1.9.6)
6=>Gelişmiş Hızlı Cevap Editörü(6.1.2)
7=>TagCloud (Otomatik Etiket Eklentisi) v.1.2(1.2)
8=>TagCloud (Otomatik Etiket Eklentisi) Konuları Otomatik Etiketleme(1.0)
9=>Kullanıcı Etiketleme(1.2.1)
10=>xem Fast Reputation(1.2)

 Hata-Sorun Sorun açıklaması : 
Arkadaşlar Öncelikle Merhaba ve Kolay Gelsin Diyerek Sorunumu Sizlerle Paylaşmak Istiyorum İnşallah En Kısa Sürede Problemimi Hep Birlikte Çözüp Sorunu Ortadan Kaldıralım ve Yarın Bir Gün Aynı Sorunu Yaşayan Arkadaş(lar) Bu Başlık Altından Bilgi ve Tecrübe Sahibi Olabilir(ler).

1 => Herhangi Bir Konu içerisine giriş yapıyorum.
2 => Konuyu Okuyup, Puan(Rep,Teşekkür,Beğen) olarak 'Rep Ver' Butonuna Basıyorum.
3 => 'Rep Ver' Butonuna Bastıgım Zaman 'Bir Hata Oluştu' Diyerek Sorunla Karşılaşıyorum..

NOT: Teşekkür Eklentisi, Beğen Eklentisi bu 2 eklentiyi eklediğim ve aktif ettiğim halde bu eklentilerde Rep ver sorunu gibi herhangi bir işlem yapmadan kalıyor..

Resim-Grafik Hata Ekran Görüntüsü : Herhangi bir işlem yapamadığımdan dolayı hata ekran görüntüsü veremiyorum.
Cevapla
Bunu Beğenenler:
Sponsor Reklam
Sponsor Reklam Sponsor Reklam

Çevrimdışı ForumSnake
 Tarih: 23-10-2015, Saat:01:03
#2
Sorun günceldir arkadaşlar, devam etmektedir..
Cevapla
Bunu Beğenenler:

Çevrimdışı ForumSnake
 Tarih: 25-10-2015, Saat:13:08
#3
Sorun günceldir arkadaşlar, devam etmektedir..
Cevapla
Bunu Beğenenler:

Çevrimdışı Caxing
 Tarih: 26-10-2015, Saat:11:29
#4
10=>xem Fast Reputation(1.2)


Bu eklentiyi hata aldıktan sonra mı kurdunuz, yoksa önce mi ? 


Birde hata ne zaman başladı ? Site kurulduğundan beri mi yoksa yaptığınız bir işlem sonrası mı ?
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  LoginBox Giriş Yapma Sorunu prosaft 1 119 21-11-2018, Saat:20:26
Son Yorum: tedem
SSS [Çözüldü] Mybb Giriş Ekranı Alta Kayma Sorunu gizliplayer365 2 146 19-11-2018, Saat:20:14
Son Yorum: gizliplayer365
  prostats zaman sorunu [00000000,] Cepkin* 3 341 12-11-2018, Saat:13:42
Son Yorum: #Zavira
  Mail gönderim sorunu hulk94 6 258 02-11-2018, Saat:17:40
Son Yorum: pesimist_61x
  [1.8] Site Başlığından Kaynaklı SMTP Mail Sorunu pesimist_61x 0 178 01-11-2018, Saat:09:13
Son Yorum: pesimist_61x



Konuyu Okuyanlar: 1 Ziyaretçi