MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
kemalkoc81 avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Google SEO Plugin (1.6.8) kurdum ancak forum için göstermiyor


Sponsor Reklam

Çevrimdışı kemalkoc81
 Tarih: 31-08-2018, Saat:09:16
#1
admin panel anasayfa çalışıyor link atınca çalışmıyor
Cevapla
Bunu Beğenenler:
Sponsor Reklam
Sponsor Reklam Sponsor Reklam

Çevrimdışı Machine
 Tarih: 02-09-2018, Saat:12:39
#2
Merhaba,

MyBB sürümünüz, kullandığınız eklentinin sürümü ve aldığınız hata ile ilgili detaylı bilgi verebilirseniz size daha net yardımcı olabiliriz.
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  [1.8] Yeni site kurdum eklenti ekleyemiyorum cihatcengiz 9 200 10-12-2018, Saat:06:07
Son Yorum: ArseniC
  [1.8] ProStats Plugin forumu bozuyor. #Zavira 8 415 12-11-2018, Saat:10:17
Son Yorum: #Zavira
  Tema Kenarları Oval Yapmanız için Gerekenler Snmzoglu34 0 109 05-11-2018, Saat:23:40
Son Yorum: Snmzoglu34
  Google analytics kodu minolta35 2 188 01-11-2018, Saat:22:36
Son Yorum: minolta35
  Forum dili türkçe fakat tarih ingilizce... hulk94 2 376 24-10-2018, Saat:02:53
Son Yorum: hulk94



Konuyu Okuyanlar: 1 Ziyaretçi