MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
karanlıkreis avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Elimdeki 3.5k SQL USERİ YÜKLÜYORUM SİTEDE GÖRÜNMÜYOR


Sponsor Reklam

Çevrimdışı karanlıkreis
 Tarih: 08-06-2018, Saat:08:02
#1
3.5k USERİM VARDI YEDEKLERİMDE YÜKLÜYORUM PHPMYADMİNDEN KABUL EDİYO HERŞEY TAMAM AMA SİTEDE ÜYE SAYISI gene 5 niye öyle
Cevapla
Bunu Beğenenler:
Sponsor Reklam
Sponsor Reklam Sponsor Reklam

İzinli heedlessness
 Tarih: 08-06-2018, Saat:14:20
#2
tablo ön eki farklıdır Gülümseme
Cevapla
Bunu Beğenenler:

İzinli ArseniC
 Tarih: 08-06-2018, Saat:20:04
#3
admin paneli araçlar bakım  sayaclar dan güncelleme yap
Cevapla
Bunu Beğenenler: ozanakkaya , AvanT2

Çevrimdışı karanlıkreis
 Tarih: 09-06-2018, Saat:04:19
#4
(08-06-2018, Saat:14:20)heedlessness Adlı Kullanıcıdan Alıntı: tablo ön eki farklıdır Gülümseme

BİRŞEY YAPAMAZ MIYIZ YANİ
Cevapla
Bunu Beğenenler:

Çevrimdışı karanlıkreis
 Tarih: 09-06-2018, Saat:04:20
#5
(08-06-2018, Saat:20:04)ArseniC Adlı Kullanıcıdan Alıntı: admin paneli araçlar bakım  sayaclar dan güncelleme yap

YAPTIM AMA OLMADI
Cevapla
Bunu Beğenenler:

Çevrimdışı Cepkin*
 Tarih: 09-06-2018, Saat:18:30
#6
kardeşim tablo ön eki neyse config.php tablo ön eki oraya yazıcaksın
Cevapla
Bunu Beğenenler:

İzinli ArseniC
 Tarih: 09-06-2018, Saat:20:07
#7
Bana bilgilerini PM yolu ile verirsen sana yardımcı olurum
Cevapla
Bunu Beğenenler: AvanT2

Çevrimdışı karanlıkreis
 Tarih: 13-06-2018, Saat:06:34
#8
Yardım Edicek Arkadaşlar Ulaşabilirmi bana
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Foruma Tema Yüklüyorum Fakat İşe Yaramıyor? ByGold 1 377 31-01-2018, Saat:11:27
Son Yorum: Spyx
  [1.8] İnferno Sohbet Plugini Çalışmıyor [görünmüyor] csci35 2 517 22-10-2017, Saat:21:31
Son Yorum: csci35
SSS [1.6 - 1.8] MyBB için Teşekkür ve Hide Hack eklentisinde teşekkür edenler görünmüyor muhiBBi 1 565 20-08-2017, Saat:14:11
Son Yorum: DevAdam
  [1.8] editor kırmı görünmüyor serdo 2 914 04-12-2016, Saat:16:11
Son Yorum: serdo
  Newfolder görünmüyor cihateren 3 771 08-11-2016, Saat:22:42
Son Yorum: tedem



Konuyu Okuyanlar: 1 Ziyaretçi