MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
poine avatar
Konuyu Oyla:
  • Derecelendirme: 5/5 - 1 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 5/5 - 1 oy

SQL


Sponsor Reklam
media venus

Çevrimdışı poine
 Tarih: 10-07-2013, Saat:19:57
#1
Arkadaşlar bu konuda yardımcı olabilirmisiniz

resim

Ben Kategori veya Forum Açmaya çalıştığımda şöyle bi sorunla karşılaşıyorum yaklaşık 2 gündür bu sorun var sadece benim pcde değil diğer yönetici arkadaşların pcdede aynı sorun yaşanıyor yardımcı olursanız sevinirim
masterhax.tk
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı pass
 Tarih: 10-07-2013, Saat:20:03
#2
Kardeşim öncelikle paneline girip tabloları onarmanı tavsiye ederim. Eklenti kurduktan sonra değilde durduk yere olduysa bu çözüm olacaktır. Fakat eklenti kurduysan bu hatayı verdiysen bizim sana yardımcı olmamız adına şablon kurallarına uyup konuyu açman gerekli bu şekilde neden olduğunu anlamak güç ..
Cevapla
Bunu Beğenenler:

Çevrimdışı EmreKarakaya
 Tarih: 10-07-2013, Saat:20:17
#3
Forum İkonları Adı Altında Bir Eklenti Aktif Onu Kapatın Sorun Çözülecektir.
Cevapla
Bunu Beğenenler:

Çevrimdışı poine
 Tarih: 10-07-2013, Saat:20:20
#4
Yapayım
Cevapla
Bunu Beğenenler:

 




Konuyu Okuyanlar: 1 Ziyaretçi