MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
usta avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Sorunum Var.


Sponsor Reklam
media venus

Çevrimdışı usta
 Tarih: 07-02-2013, Saat:00:13
(Son Düzenleme: 07-02-2013, Saat:00:16, Düzenleyen: usta.)
#1
resim[/url]
Gördüğünüz Gibi Avatar Rankın Yanında Duruyor.
Lütfen Yardım Edin.
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı antidetron
 Tarih: 07-02-2013, Saat:00:20
#2
postbit_classic şablonunda kodları kontrol ediniz. avatar ile rank kodu çakışıyor olabilir.
Cevapla
Bunu Beğenenler:

Çevrimdışı usta
 Tarih: 07-02-2013, Saat:00:24
#3
Kod Verseniz.
Cevapla
Bunu Beğenenler:

Çevrimdışı antidetron
 Tarih: 07-02-2013, Saat:00:34
#4
(07-02-2013, Saat:00:24)usta Adlı Kullanıcıdan Alıntı: Kod Verseniz.

Temanızın postbit>postbit_classic şablonunda useravatar kodunu aşağıdaki gibi yaparsanız sorun çözülecek gibi.


Kod:
{$post['useravatar']}<br />
Cevapla
Bunu Beğenenler:

Çevrimdışı usta
 Tarih: 07-02-2013, Saat:00:48
#5
Olmadı.
Cevapla
Bunu Beğenenler:

Çevrimdışı EmreKarakaya
 Tarih: 07-02-2013, Saat:01:05
#6
Bunun hakkında kaç tane konu açıldı bir tanesine bile bakmadınız mı?
Cevapla
Bunu Beğenenler:

Çevrimdışı antidetron
 Tarih: 07-02-2013, Saat:01:36
#7
posbit_classic kodlarını buraya yazabilir misiniz?
Cevapla
Bunu Beğenenler:

İzinli ArseniC
 Tarih: 07-02-2013, Saat:11:14
#8
posbit_classic içinde {$post['useravatar']} bul
altına ekle <br>
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
Zil [1.6] Sorunum Var Yardım Edebilir misiniz ? aykutgunes 5 944 14-06-2015, Saat:15:44
Son Yorum: ReDMaD
  Bildirim eklentisinde sorunum KJ Sawka 9 1,678 05-05-2014, Saat:19:12
Son Yorum: S.G
  Sitemde Yeni Konu Textarea sorunum. DarkLiqht 2 776 05-05-2014, Saat:18:02
Son Yorum: SvMedeT
  [MD - 1.6] Posbit sorunum omer.gonc 3 791 06-12-2013, Saat:23:51
Son Yorum: Screwy
  Birkaç sorunum _SlienT_ScReaM55 7 892 01-12-2013, Saat:14:20
Son Yorum: _SlienT_ScReaM55



Konuyu Okuyanlar: 1 Ziyaretçi