MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
xdageronx01 avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

NewPoints Eklentisi Hiçbir Türlü Çalışmıyor


Sponsor Reklam
media venus

Çevrimdışı xdageronx01
 Tarih: 11-06-2013, Saat:23:07
#1
Ben konu açmaktan bıktım ama hala çözen yok üzgün

Artık son bir şans video çektim tüm hataları görmeniz için. Sorun ne? Sorun sitede mi? C-Panel demi? veri tabanında mı ne? Artık bulun şunu yahu..

Site Adresi : http://www.birdamlabilgi.com/

Kurulu Eklentiler :
ChangUonDyU - Sohbet Eklentisi (v2)
Default Avatar (1.0)
Gizli İçerik Plugin (1.0)
Profili Ziyaret Edenler Eklentisi (1.1)
Online Today (1.0)
Admin Kp'den Özel Mesaj Okuma(Private Messages Admin) (2.4.1)
ProStats (1.7.5)

Aktifleştirilmemiş Eklentiler :
Hizli Cevapta Smile ve BB Kod Eklentisi (1.0.3)

Sitem açısından önemli bir eklenti, bu yüzden istiyorum yoksa
zerine bu kadar gitmem.

Siteyi baştan kursam 1.6.10 sürümü olarak, konuları yeni sürüme taşıyabilir miyim ? Ve eklenti kurulumu kesin olarak çözüme ulaşır mı?



Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı Xion
 Tarih: 12-06-2013, Saat:09:52
#2
Videodaki hata pluginle alakalı değil. Plugin ID'si 4 olan bir kullanıcı bulamıyor o sütünu oluşturuyor ama öyle bir kullanıcı olmadığından dolayı hata veriyor.
Cevapla
Bunu Beğenenler:

Çevrimdışı xdageronx01
 Tarih: 12-06-2013, Saat:10:51
#3
(12-06-2013, Saat:09:52)fly.Lodos Adlı Kullanıcıdan Alıntı: Videodaki hata pluginle alakalı değil. Plugin ID'si 4 olan bir kullanıcı bulamıyor o sütünu oluşturuyor ama öyle bir kullanıcı olmadığından dolayı hata veriyor.

Sorun pluginde değil evet. Çünkü sorunu ben kendim çözdüm. Asıl sorun diğer plugin ve phpmyadmin tablolarındaymış. Ben bir şekilde hallettim. Eklenti şu an sorunsuz çalışıyor.
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Ban page eklentisi 1146 hatası Ayyıldız 29 3,395 28-12-2013, Saat:20:58
Son Yorum: Ayyıldız
  Sitemap ve RSS bir türlü çalışmıyor, hata veriyor. ziya3400 0 669 17-12-2013, Saat:20:12
Son Yorum: ziya3400
  mybb depo anasayfada Son Konular eklentisi? bitanem03 2 886 13-12-2013, Saat:22:45
Son Yorum: bitanem03
Bigi [1.6] Merhabalar Alıntı butonu çalışmıyor yardım edin lütfen alpdagli93 0 659 01-12-2013, Saat:15:46
Son Yorum: alpdagli93
  SMTP bir türlü mail göndermiyor yusufabii 3 660 21-11-2013, Saat:19:43
Son Yorum: yusufabii



Konuyu Okuyanlar: 1 Ziyaretçi