MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
ibrahimacar64 avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

mybb 1.6.10 postbit degisikligi sonucu url hatalari (oncelik lutfen)


Sponsor Reklam
media venus

Çevrimdışı ibrahimacar64
 Tarih: 24-07-2013, Saat:21:57
(Son Düzenleme: 25-07-2013, Saat:10:32, Düzenleyen: ibrahimacar64.)
#1
Web site Site Adresi : http://www.ibrahimacar.com (sadece member.php'de sorun)
Versiyon MyBB Sürümü : 1.6.10
Eklenti-Plugin Kurulu Eklentiler : Resim küçülten eklenti
Hata-Sorun Sorun açıklaması :Vb4 tarzı postbit'le değiştirdim varolan postbiti hersey sorunsuz fakat konu icinde kullanıcı adına tıklayınca hata veriyor kullanıcı linkine gitmiyor, ama kontrol paneline giriyor.
Resim-Grafik Hata Ekran Görüntüsü : resim

not: ekran görüntüsünde hersey acıkca ortada tum uyelerde sorun boyle diger "Konularını arat, mesajlarını arat ve özel mesaj gönder" sorunsuz çalışmakta tek sorun ÜYE PROFİLİ açılmıyor linkler sıkıntılı yani.

usercp.php sorunsuz. EDIT: GOOGLE SEO KURDUM /uye-testuser-2.html TARZI OLDU LINK HALA ÇALIŞMIYOR
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı ibrahimacar64
 Tarih: 25-07-2013, Saat:00:14
#2
Lütfen yardımcı olun destek ekibi (flood değildir konuyu 21:47'de açtım şuan saat 00:14)
Cevapla
Bunu Beğenenler:

Çevrimdışı The PunisheR
 Tarih: 25-07-2013, Saat:00:55
#3
Hocam 1.6.5 den sonra eklenti sistemi değişmişti o eklentinin yeni sisteme uyarlanmadığını hatırlıyorum sorununuz bundan kaynaklı olabilir flood yapmak yerine konularınızı rapor ederseniz daha hızlı cevap alırsınız ve uyarı almamış olursunuz Gülümseme
Cevapla
Bunu Beğenenler:

Çevrimdışı ibrahimacar64
 Tarih: 25-07-2013, Saat:10:31
#4
(25-07-2013, Saat:00:55)The PunisheR Adlı Kullanıcıdan Alıntı: Hocam 1.6.5 den sonra eklenti sistemi değişmişti o eklentinin yeni sisteme uyarlanmadığını hatırlıyorum sorununuz bundan kaynaklı olabilir flood yapmak yerine konularınızı rapor ederseniz daha hızlı cevap alırsınız ve uyarı almamış olursunuz Gülümseme

hmm peki kardes ben seo kurdum /uye-testuser-2.html tarzı uye linkleri hala calismior alla allah
Cevapla
Bunu Beğenenler:

Çevrimdışı ibrahimacar64
 Tarih: 25-07-2013, Saat:18:16
#5
arkadaslar flood yapıyo demeyin en son yazdıgım mesaj 10:31 suan saat 18:16 lutfen biri yardim etsin konuyu kapatmayın adminler :S
Cevapla
Bunu Beğenenler:

Çevrimdışı ibrahimacar64
 Tarih: 26-07-2013, Saat:00:35
#6
arkadaşlar lütfen birisi yardım etsin ard arda mesaj yazıyorum ama saat aralığına dikkat edin lütfen modlar.
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  MyBB Sistem Hatası DoctorMyBB 2 1,163 26-06-2015, Saat:03:02
Son Yorum: SerhatBadeshan
  mybb dahili sol hatası freedoom 4 955 16-06-2015, Saat:19:18
Son Yorum: ReDMaD
SSS MyBB 1611 - Pro-v9 Hakkında bir kaç sorun Akuma 6 1,389 16-09-2014, Saat:19:08
Son Yorum: Akuma
  Mybb 1.6.15 Sürümünde Admin Paneli Beyaz Sayfa Sorunu grkm4 2 931 14-09-2014, Saat:18:35
Son Yorum: grkm4
  Bu MyBB Temasının Adı Nedir ? OnurSh 6 1,465 08-09-2014, Saat:04:33
Son Yorum: Profanios



Konuyu Okuyanlar: 1 Ziyaretçi