MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
Erdem Alsırt avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Link gizleme butonu eklerken simge gözükmedi! yardım lütfen.


Sponsor Reklam
media venus

Çevrimdışı Erdem Alsırt
 Tarih: 01-04-2013, Saat:15:30
(Son Düzenleme: 01-04-2013, Saat:17:38, Düzenleyen: Erdem Alsırt.)
#1
resim
Arkadaşlar oklarla sorunun olduğu yeri resim ile gösteriyorum.
php butonunu hide link gizleme butonu olarak değiştirmiştim fakat simge gözükmüyor.
doğru isimde ve doğru formatta ve doğru dizine bile attım resimi ama hala gözükmüyor.
bu sorunun çözümü varmı?
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı SvMedeT
 Tarih: 01-04-2013, Saat:15:35
#2
(01-04-2013, Saat:15:30)Erdem Alsırt Adlı Kullanıcıdan Alıntı: resim
Arkadaşlar oklarla sorunun olduğu yeri resim ile gösteriyorum.
php butonunu hide link gizleme butonu olarak değiştirmiştim fakat simge gözükmüyor.
doğru isimde ve doğru formatta ve doğru dizine bile attım resimi ama hala gözükmüyor.
bu sorunun çözümü varmı?

Gözükmeyen resme sağ tıklayın resmi yeni sekmede açınız ve tarayıcıdaki url adresine bakınız. Örnek ( images/resim.png ) daha sonra resmin url adresine ftp den uygun resmi atınız.
Cevapla
Bunu Beğenenler:

Çevrimdışı Erdem Alsırt
 Tarih: 01-04-2013, Saat:17:23
(Son Düzenleme: 01-04-2013, Saat:17:27, Düzenleyen: Erdem Alsırt.)
#3
(01-04-2013, Saat:15:35)NiqoTin Adlı Kullanıcıdan Alıntı:
(01-04-2013, Saat:15:30)Erdem Alsırt Adlı Kullanıcıdan Alıntı: resim
Arkadaşlar oklarla sorunun olduğu yeri resim ile gösteriyorum.
php butonunu hide link gizleme butonu olarak değiştirmiştim fakat simge gözükmüyor.
doğru isimde ve doğru formatta ve doğru dizine bile attım resimi ama hala gözükmüyor.
bu sorunun çözümü varmı?

Gözükmeyen resme sağ tıklayın resmi yeni sekmede açınız ve tarayıcıdaki url adresine bakınız. Örnek ( images/resim.png ) daha sonra resmin url adresine ftp den uygun resmi atınız.

Sorun çözüldü.
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
Zil [1.6] Sorunum Var Yardım Edebilir misiniz ? aykutgunes 5 962 14-06-2015, Saat:15:44
Son Yorum: ReDMaD
  1.6'dan 1.8 Geçerken Oluşan Hata Acil Yardım Red0x 5 1,135 14-06-2015, Saat:15:39
Son Yorum: ReDMaD
  LOGO YARDIM darkpasha 8 1,683 08-09-2014, Saat:00:15
Son Yorum: darkpasha
  Selamun Aleyküm Forum yazısı editleme yardım darkpasha 1 1,663 07-09-2014, Saat:16:27
Son Yorum: eatik
  Mybb Destek - Hiç bir plugini açamıyorum. Yardım BelieveMe 3 852 01-09-2014, Saat:15:40
Son Yorum: mucotr



Konuyu Okuyanlar: 1 Ziyaretçi