MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
NighTBlue avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Konu açma editörü ve düzenle sorunu


Sponsor Reklam

Çevrimdışı NighTBlue
 Tarih: 24-09-2014, Saat:11:45
(Son Düzenleme: 24-09-2014, Saat:11:46, Düzenleyen: NighTBlue.)
#1
resim Site Adresi : HileSunucum.Com
resim MyBB Sürümü : 1.6.15
resim Kurulu Eklentiler : Gerek yok yazmaya.
resim Sorun açıklaması : Selamün Aleyküm arkadaslar ifadeler yok diğer editör yazı tipleri yok yardım üzgün
resim http://i.hizliresim.com/G152Y3.png
Cevapla
Bunu Beğenenler: darkpasha
Sponsor Reklam
Sponsor Reklam

Çevrimdışı NY.Net
 Tarih: 24-09-2014, Saat:12:25
(Son Düzenleme: 24-09-2014, Saat:12:26, Düzenleyen: NY.Net.)
#2
Newthread şablonunun orijinal yapın ve images ve jscript dosyalarını orijinal yapın eklentiler den kaynaklanıyor olabilir. 1.6da dosyaları yenileyerek düzenliyordu bu sorun ama eğer jscripts klasörün de değişen dosyaları da yenilerseniz eklenti vs bozulabilir. Bu yüzden yedek alıp deneyin

Bide header include şablonunda sorun olabilir önce başka bir temada sorun var mı kontrol edin
Cevapla
Bunu Beğenenler:

Çevrimdışı NighTBlue
 Tarih: 24-09-2014, Saat:12:54
#3
(24-09-2014, Saat:12:25)NY.Net Adlı Kullanıcıdan Alıntı: Newthread şablonunun orijinal yapın ve images ve jscript dosyalarını orijinal yapın eklentiler den kaynaklanıyor olabilir. 1.6da dosyaları yenileyerek düzenliyordu bu sorun ama eğer jscripts klasörün de değişen dosyaları da yenilerseniz eklenti vs bozulabilir. Bu yüzden yedek alıp deneyin

Bide header include şablonunda sorun olabilir önce başka bir temada sorun var mı kontrol edin

BÜTÜN DİĞER TEMALARDA AYNI üzgün YARDIM
Cevapla
Bunu Beğenenler:

Çevrimdışı NY.Net
 Tarih: 24-09-2014, Saat:13:11
#4
hım eklentiler de çakışmadan dolayı da olabilir sana tavsiyem jscripts klasörünü yedek alıp sıfırla orijinal yap.Bide bi kontrol et derim mesaj ikonları var mı?Bazen sorun oluyor siliniyor.Admin panelden mesaj ikonları ekli mi diye kontrol et.Varsa dosyaları orijinal yap dediğimi orijinal yap ama önce yedek al
Cevapla
Bunu Beğenenler:

Çevrimdışı EmreKarakaya
 Tarih: 24-09-2014, Saat:13:26
#5
Merhaba

Aşağıdaki sorulara cevap verebilirmisiniz?
  • Default tema da aynı sorun gerçekleşiyor mu?
  • Tüm eklentileri kapat dediğiniz de hata gerçekleşiyor mu?
  • Kullanıcı paneli Sağ Ok Seçenekleri Düzenle Sağ Ok Diğer Ayarlar Sağ Ok Mesaj Editöründe Mykod-(BBcode) Butonları Gösterilsin mi? seçeneği seçili mi? (Seçili değilse lütfen seçiniz)
  • Herhangi bir gelişmiş editör kullanıyor musunuz?
Cevapla
Bunu Beğenenler:

Çevrimdışı Remzi0068
 Tarih: 24-09-2014, Saat:16:19
#6
öncelikle 1.6.15 kullanmiyorsunuz 1.8 sürümünü kullaniyorsunuz. kullanmaya calistiginiz tema'nin 1.8 uyumlu olduguna emin misiniz?
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  MyBB Forumda Ana Sayfa Sorunu (Acil Yardım) seh-suvar 3 205 01-07-2017, Saat:11:34
Son Yorum: VenomBoss
  [1.6 - 1.8] konu silinmeme hatası Shiniori 1 184 01-05-2017, Saat:23:35
Son Yorum: ozanakkaya
  Kim kimdir Grup Sorunu Shiniori 3 223 21-04-2017, Saat:20:18
Son Yorum: VenomBoss
Araç - Bakım Konu taşıma sorunu dark1dark 4 921 22-01-2017, Saat:03:07
Son Yorum: eksewest
  MyBB Saat Sorunu iCarly 11 1,212 18-01-2017, Saat:16:52
Son Yorum: iCarly



Konuyu Okuyanlar: 1 Ziyaretçi