MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
yeni-user123 avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

FORUM TEMASI SORUN


Sponsor Reklam
media venus

Çevrimdışı yeni-user123
 Tarih: 22-06-2012, Saat:16:23
#1
Web site
Kod:
www.warezcim.tk
Versiyon 1.6.8
Eklenti-Plugin forum iconları---akismet
Hata-Sorun Hangi temayı denediysem hepsinde yeni konu aç ikonu ve konu altındaki yeni mesaj gönder kullanıcının tüm mesajları vs. bu alanlarda icon resimleri görünmemektedir
Resim-Grafik resim
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

İzinli Mısırga
 Tarih: 22-06-2012, Saat:16:42
(Son Düzenleme: 22-06-2012, Saat:17:08, Düzenleyen: 007combatant.)
#2
Kod:
http://warezcim.tk/images/sky/newthread.gif
butonu bulamıyor Tema Klasörünü atmamışsın heralde Gülümseme
Bunu Beğenenler:

Çevrimdışı Furkan1
 Tarih: 22-06-2012, Saat:16:46
#3
tamanın resim doyasını images kasörüne atmalısın
Bunu Beğenenler:

İzinli TheLegend
 Tarih: 22-06-2012, Saat:17:06
#4
Temanın resim dosyalarını images klasörüne atın eksik atmışsınız.
Bunu Beğenenler:

Çevrimdışı yeni-user123
 Tarih: 22-06-2012, Saat:17:09
(Son Düzenleme: 22-06-2012, Saat:18:09, Düzenleyen: yeni-user123.)
#5
eksiksiz olarak attım ama hala aynı sorun var

2-3 tema değistirdim ama hepsinde aynı hata var

yardım edebilecek biri varmı ?
Bunu Beğenenler:

Çevrimdışı yeni-user123
 Tarih: 22-06-2012, Saat:18:52
#6
Temayı değistirmiş bulunuyorum sorun devam ediyor
Bunu Beğenenler:

Çevrimdışı EmreKarakaya
 Tarih: 22-06-2012, Saat:19:06
#7
Merhaba

Öncelikle Flood Atmayınız.Sorunuz Çözülmüyorsa Konuyu Rapor Edin.Eğer yine cevap gelmiyorsa sorun halen devam ediyor diye yazın.

Sorunuzun Çözümü Şudur


Yukarıdaki Türkçe Dil Ve Grafik Dosyalarını İndirin. Daha Sonra Rar Dosyasına Açıp images Sağ Ok turkish klasörü içindeki dosyaları temanızın grafiklerini yüklediğiniz klasöre atın.Sorunuz Çözülür.

Not:Her Temada Bunu Yapmalısınız
Bunu Beğenenler:

Çevrimdışı yeni-user123
 Tarih: 22-06-2012, Saat:19:20
#8
food için özür dilerim sorun çözülmüştür teşekkürler
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
SSS MyBB 1611 - Pro-v9 Hakkında bir kaç sorun Akuma 6 1,385 16-09-2014, Saat:19:08
Son Yorum: Akuma
  Selamun Aleyküm Forum yazısı editleme yardım darkpasha 1 1,660 07-09-2014, Saat:16:27
Son Yorum: eatik
  Değiştirilemeyen Forum Adı emre354 12 1,349 21-08-2014, Saat:04:30
Son Yorum: usameavci
Dikkat [1.6] MyBB Büyük Sorun [Uzmansan Gel] PowerTeam 10 1,853 14-08-2014, Saat:09:11
Son Yorum: BlackCat
Kötü Mesaj Düzenlemede Sorun brnkry 12 1,638 16-05-2014, Saat:18:57
Son Yorum: brnkry



Konuyu Okuyanlar: 1 Ziyaretçi