MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
darkvole avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Editördeki ikonlar gitti


Sponsor Reklam
media venus

Çevrimdışı darkvole
 Tarih: 18-09-2012, Saat:14:38
#1
merhaba arkadaşlar editörümdeki ikonlar gitti nasıl düzeltebilirim buyrun resim :resim
Site Adresim : http://forumax.site50.net
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı ByMasteR
 Tarih: 18-09-2012, Saat:16:05
#2
Baska editor kullan Açık Ağızlı Gülümseme Veya bunu tekrar yükle :O
Cevapla
Bunu Beğenenler:

Çevrimdışı EmreKarakaya
 Tarih: 18-09-2012, Saat:22:59
#3
Editör resimlerini tam olarak yüklememişsiniz.Hata bundan kaynaklanıyor.Resimleri

Kod:
http://mybbdepo.com/onyx-editor-tema-konusu.html
Buradaki Adresten indirip anlatıma uygun eklerseniz sorun çözülecektir.
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  konularım gitti bylejyoner 1 468 04-12-2013, Saat:16:20
Son Yorum: The PunisheR
  Forumun En Altındaki İkonlar acharat 5 727 10-07-2013, Saat:11:54
Son Yorum: acharat
  Portal Gitti Nasil duzelir atlasugur 3 681 13-05-2013, Saat:23:52
Son Yorum: Smyrna35
  Sorun Çözülüyor Yine Sorun Açılıyor Anlamadım Gitti Asi P@tron 7 751 28-04-2013, Saat:16:00
Son Yorum: Screwy
  [MCTR - 1.6] Kendimi yönetici yaptım adminlik gitti Codex 6 1,542 14-04-2013, Saat:20:07
Son Yorum: Screwy



Konuyu Okuyanlar: 1 Ziyaretçi