MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
kadirkilic avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Avatar Konu Kısmında Çıkmıyor


Sponsor Reklam
media venus

Çevrimdışı kadirkilic
 Tarih: 02-09-2014, Saat:21:55
(Son Düzenleme: 04-09-2014, Saat:23:03, Düzenleyen: kadirkilic.)
#1
Web site Site Adresi :
Kod:
http://kom.sx
Versiyon MyBB Sürümü :1.6
Eklenti-Plugin Kurulu Eklentiler : YOK
Hata-Sorun Sorun açıklaması : Altaki Resimde İşaretliğim Yerde Normalde Tema Yapımcısının Fotoğrafında Avatar Vardı Ancak Ben Kurduğumda Avatar Yok.
Resim-Grafik Hata Ekran Görüntüsü : resim


laspost şablonu

Kod:
<div class="lastpost">
<a href='{$forum['flp_lastpost']['avatar']}' title='{$forum['flp_lastpost']['username']}'><img class="avatar" width="50" height="50" src='{$forum['flp_lastpost']['avatar']}'  width='44' height='44' alt='' /></a>
<div class="inner">
<a href="{$lastpost_link}" title="{$full_lastpost_subject}"><strong>{$lastpost_subject}</strong></a>
<br />{$lastpost_date} {$lastpost_time}<br />{$lang->by} {$lastpost_profilelink}
</div>
</div>
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı xpserkan
 Tarih: 04-09-2014, Saat:23:08
(Son Düzenleme: 04-09-2014, Saat:23:15, Düzenleyen: xpserkan.)
#2
Kodlarda sorun yok.
Avatar eklentisinin aktif olduğundan emin misiniz? Mümkünse kapatıp tekrar açmayı deneyin.

Edit: Avatar eklentisini yükleyin sorun düzelecektir.
http://mybbdepo.com/ilk-veya-son-mesaj-a...onusu.html
Bunu Beğenenler:

Çevrimdışı EmreKRMN
 Tarih: 04-09-2014, Saat:23:17
#3
Bunu Beğenenler:

Çevrimdışı kadirkilic
 Tarih: 04-09-2014, Saat:23:18
#4
(04-09-2014, Saat:23:08)xpserkan Adlı Kullanıcıdan Alıntı: Kodlarda sorun yok.
Avatar eklentisinin aktif olduğundan emin misiniz? Mümkünse kapatıp tekrar açmayı deneyin.

Edit: Avatar eklentisini yükleyin sorun düzelecektir.
http://mybbdepo.com/ilk-veya-son-mesaj-a...onusu.html

Hocam Sadece Eklentiyi Yüklesem Düzelecekmi Yoksa orlardaki Kodlarıda Eklemem Lazımmı ?
Bunu Beğenenler:

Çevrimdışı xpserkan
 Tarih: 04-09-2014, Saat:23:25
#5
(04-09-2014, Saat:23:18)kadirkilic Adlı Kullanıcıdan Alıntı:
(04-09-2014, Saat:23:08)xpserkan Adlı Kullanıcıdan Alıntı: Kodlarda sorun yok.
Avatar eklentisinin aktif olduğundan emin misiniz? Mümkünse kapatıp tekrar açmayı deneyin.

Edit: Avatar eklentisini yükleyin sorun düzelecektir.
http://mybbdepo.com/ilk-veya-son-mesaj-a...onusu.html

Hocam Sadece Eklentiyi Yüklesem Düzelecekmi Yoksa orlardaki Kodlarıda Eklemem Lazımmı ?

Eğer eklenti kod elerse şablona stil bozukluğu olabilir. Eklentiyi aktif etmeden önce şablonun yedeğini alın ve aktif edin, daha sonra aldığınız şablon yedeğini geri yapıştırın tamamdır.
Bunu Beğenenler:

Çevrimdışı kadirkilic
 Tarih: 04-09-2014, Saat:23:39
#6
(04-09-2014, Saat:23:25)xpserkan Adlı Kullanıcıdan Alıntı:
(04-09-2014, Saat:23:18)kadirkilic Adlı Kullanıcıdan Alıntı:
(04-09-2014, Saat:23:08)xpserkan Adlı Kullanıcıdan Alıntı: Kodlarda sorun yok.
Avatar eklentisinin aktif olduğundan emin misiniz? Mümkünse kapatıp tekrar açmayı deneyin.

Edit: Avatar eklentisini yükleyin sorun düzelecektir.
http://mybbdepo.com/ilk-veya-son-mesaj-a...onusu.html

Hocam Sadece Eklentiyi Yüklesem Düzelecekmi Yoksa orlardaki Kodlarıda Eklemem Lazımmı ?

Eğer eklenti kod elerse şablona stil bozukluğu olabilir. Eklentiyi aktif etmeden önce şablonun yedeğini alın ve aktif edin, daha sonra aldığınız şablon yedeğini geri yapıştırın tamamdır.


Hocam olmadı

Kod:
<div class="lastpost">
<a href='{$forum['flp_lastpost']['avatar']}' title='{$forum['flp_lastpost']['username']}'><img class="avatar" width="50" height="50" src='{$forum['flp_lastpost']['avatar']}'  width='44' height='44' alt='' /></a>
<div class="inner">
<a href="{$lastpost_link}" title="{$full_lastpost_subject}"><strong>{$lastpost_subject}</strong></a>
<br />{$lastpost_date} {$lastpost_time}<br />{$lang->by} {$lastpost_profilelink}
</div>
</div>

yedeğini almıstım Geri ekledim kodlar zaten aynıydı hiç birşey değiştirmemişti .
Bunu Beğenenler:

İzinli ReDMaD
 Tarih: 05-09-2014, Saat:10:46
#7
Warez temalara destek yok. Konu Kilit Sağ Ok çöp.
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Forum konu kayma sorunu admin57 2 407 01-07-2016, Saat:02:35
Son Yorum: BlackCat
  Domain +Host Karşılıgı Konu Yorum Kasicak bydestanss 11 1,110 09-06-2016, Saat:10:33
Son Yorum: MertMc07
  Tanıtım Yazısı Karşılığında Konu Kasacak Aranıyor berkansaku 0 214 08-06-2016, Saat:15:49
Son Yorum: berkansaku
  Konu Silinsin ZeroD 2 257 23-02-2016, Saat:23:48
Son Yorum: Rocky
  ücretli konu açacak kişiler araniyor eLeman 4 295 22-02-2016, Saat:22:38
Son Yorum: Furkanİkizce



Konuyu Okuyanlar: 1 Ziyaretçi