MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
Juniorkobe avatar
Konuyu Oyla:
  • Derecelendirme: 5/5 - 1 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 5/5 - 1 oy

Arkadaşlar Üyelere Aktivasyon Kodu Gitmiyor Yardım.


Sponsor Reklam
media venus

Çevrimdışı Juniorkobe
 Tarih: 09-05-2012, Saat:22:23
#9
Hayır.. tüm eklentileri kapattım sorun kalktı. acaba hangi eklentide olabilir hata ?
Cevapla
Bunu Beğenenler:

Çevrimdışı bilalekrem
 Tarih: 09-05-2012, Saat:22:23
#10
(09-05-2012, Saat:22:23)Juniorkobe Adlı Kullanıcıdan Alıntı: Hayır.. tüm eklentileri kapattım sorun kalktı. acaba hangi eklentide olabilir hata ?

Eklentilerin isimlerini yazar mısın buraya ?
Cevapla
Bunu Beğenenler:

Çevrimdışı Juniorkobe
 Tarih: 09-05-2012, Saat:22:25
#11
Problemi budum teşekkrüler.
Cevapla
Bunu Beğenenler:

Çevrimdışı bilalekrem
 Tarih: 09-05-2012, Saat:22:25
#12
(09-05-2012, Saat:22:25)Juniorkobe Adlı Kullanıcıdan Alıntı: Problemi budum teşekkrüler.

Pek yararım olmadı ama önemli değil Gülümseme İyi geceler...
Cevapla
Bunu Beğenenler:

Çevrimdışı Juniorkobe
 Tarih: 09-05-2012, Saat:22:40
#13
(09-05-2012, Saat:22:25)bilalekrem Adlı Kullanıcıdan Alıntı:
(09-05-2012, Saat:22:25)Juniorkobe Adlı Kullanıcıdan Alıntı: Problemi budum teşekkrüler.

Pek yararım olmadı ama önemli değil Gülümseme İyi geceler...

yok. valla oldu sen söylemesen eklentilere bakmıcaktım Gülümseme 2 sorunumda çözüldü.
Cevapla
Bunu Beğenenler:

Çevrimdışı tolga
 Tarih: 17-03-2013, Saat:14:40
#14
üyelere aktivasyon kodu gitmemesi ile ilgili bir bilgi verilememiş ve sorunu çözen arkadaşta nasıl çözdüğünü yazmamış bilgisi olan arkadaşlar eklerse sevinirim ,üeyelere aktivasyon kodu gitmiyor bunun bir eklenti ile alakası varmı ?
Cevapla
Bunu Beğenenler:

Çevrimdışı Xray
 Tarih: 17-03-2013, Saat:15:06
#15
Juniorkobe sorununu nasıl çözdün bi anlatta bizde bilelim.
Cevapla
Bunu Beğenenler:

Çevrimdışı tolga
 Tarih: 17-03-2013, Saat:19:32
#16
çok basit bişeymiş kimse anlatmamış bari benim her yerde bu sorunu arayan arkadaşlara bir katkım olsun sorunumu çözdükten sonra kaybolmayayım Gülümseme Mail & Toplu Mail Ayarları bölümüne girip phpmail yerine smtp yi seçiyosunuz bu kadar .
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
Zil [1.6] Sorunum Var Yardım Edebilir misiniz ? aykutgunes 5 963 14-06-2015, Saat:15:44
Son Yorum: ReDMaD
  1.6'dan 1.8 Geçerken Oluşan Hata Acil Yardım Red0x 5 1,141 14-06-2015, Saat:15:39
Son Yorum: ReDMaD
  LOGO YARDIM darkpasha 8 1,685 08-09-2014, Saat:00:15
Son Yorum: darkpasha
  Selamun Aleyküm Forum yazısı editleme yardım darkpasha 1 1,665 07-09-2014, Saat:16:27
Son Yorum: eatik
  kayıt olurken güvenlik kodu sorusu guveniyorum 5 1,005 02-09-2014, Saat:00:04
Son Yorum: BlackCat



Konuyu Okuyanlar: 1 Ziyaretçi