MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
byteorist avatar
Konuyu Oyla:
  • Derecelendirme: 5/5 - 1 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 5/5 - 1 oy

yeni üye olan için postbit ve hızlı cevap sorunu


Sponsor Reklam
media venus

Çevrimdışı byteorist
 Tarih: 13-01-2013, Saat:20:37
#1
merhaba,

arkadaşlar sitemde 3.500 üye bulunuyor daha önceden böyle bir sorun yoktu fakat yeni farkettiğim bir sorun var.

Sitemde postbit bikey ve hızlı cevap özelliği aktif ama yeni üye olan kişiler sitedeki bütün postbitleri yatay görüyor ve hızlı cevap özelliğini pasif olarak görüyor. kullanıcı kp den ayarlanabilir ama ben genel olarak ayarlamak istiyorum bundan sonra üye olan kişilerin dikey ve hızlı cevap özelliğini aktif göstermek için ne yapabilirim ?
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı LiBeRtY
 Tarih: 13-01-2013, Saat:22:04
#2
Dikey Postbit :

Hızlı Cevap :
Cevapla
Bunu Beğenenler:

Çevrimdışı byteorist
 Tarih: 13-01-2013, Saat:23:34
#3
Hocam postbiti dikey yapmayı ve hızlı cevabı aktifleştirmeyi biliyorum. Bu cevabın bana verileceğini bildiğim içi ilk mesajımda yeni üye olanlarda pasif diye belirttim.
Yeni üye olanda yatay eskilerde dikey ve hızlı cevapta aynı şekilde yeni üyelerde pasif
Cevapla
Bunu Beğenenler:

Çevrimdışı grdiyan
 Tarih: 14-01-2013, Saat:00:01
#4
Yukarıda ki ayarları yaptıktan sonra tarayıcınızı kapatın, tüm çerezleri temizleyin ve yeni bir üyelik açıp sorun devam ediyor mu kontrol edin.
Cevapla
Bunu Beğenenler:

Çevrimdışı byteorist
 Tarih: 14-01-2013, Saat:00:03
(Son Düzenleme: 14-01-2013, Saat:00:45, Düzenleyen: byteorist.)
#5
Arkadaşlar bilgisayarımdan yeni üyelik açmıyorum.Siteye üye olan kişiler zaten farklı bilgisayardan bağlanıyor yani bu yüzden cerezlerle alakalı değil. O ayarlardanda değil tuhaf karışık birşey

" Default Profil Plugin (2.0) " zamanında ftp ye atıp aktifleştirmediğim bu eklenti yüzündenmiş silince düzeldi.
Cevapla
Bunu Beğenenler:

Çevrimdışı Milan
 Tarih: 14-01-2013, Saat:22:20
#6
hiletube.com
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Mybb 1.6.15 Sürümünde Admin Paneli Beyaz Sayfa Sorunu grkm4 2 929 14-09-2014, Saat:18:35
Son Yorum: grkm4
  resim boyutlandırıcı sorunu guveniyorum 4 1,010 10-09-2014, Saat:21:44
Son Yorum: guveniyorum
  Özel Mesaj Alıntı Sorunu LeBeta™ 5 822 02-09-2014, Saat:10:51
Son Yorum: LeBeta™
  [MCTR - 1.6] video sorunu KaTRe 5 916 02-09-2014, Saat:03:38
Son Yorum: KaTRe
  Thead Sorunu Ceeper1 3 805 30-08-2014, Saat:19:31
Son Yorum: Cekoserdar



Konuyu Okuyanlar: 1 Ziyaretçi