MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
raundel avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Yeni Konu Açarken Tıklayınca Kategoriye Atma - Panel Sorunu


Sponsor Reklam
media venus

Çevrimdışı raundel
 Tarih: 22-07-2013, Saat:16:35
(Son Düzenleme: 23-07-2013, Saat:00:23, Düzenleyen: raundel.)
#1
EDİT : FORUMUN TÜM İMAGES KLASÖRÜNÜ PLUGİN KLASÖRÜNÜ JS KLASÖRÜNÜ SİLDİM BAŞLTAN YÜKLEDİM HALA 1. HATA DEVAM EDİYOR. VE ŞU AN APART 1 THEME KULLANIYORUM YİNE VAR. YARDIM LÜTFEN !!


Site Adresim :
Kod:
http://zorunlu.net/
Mybb Sürümüm : 1.6.10 [pro v8]
Yüklü Eklentiler :
Kod:
otomatik örümcek bot - Acil Duyuru/Mesaj Sistemi - Ziyaretçilere sabit üye ol kutusu - Bugün Online Olanlar Gelişmiş - rss konu çekme botu - Yeni Üyelere Hoş geldin konusu
Arkadaşlar yeni konu açarken mesaj kutucuğu dahil herhangi bir yere tıklayınca kategori sayfasına atıyor. Resimde de zaten belli , mouse imleci bağlantı varmış gibi. ve altta tıklayınca attığı url var.
Hata Resmi :
resim

Diğer hatam ise kullandığım temanın kullanıcı panelinin ilk başta açık olması. Yani şu ;
resim
sağdaki kullanıcı paneli sayfayı açınca otomatik olarak açık geliyor. Kullanıcı adına basınca kapanıyor basınca açılıyor. Sayfa yüklenince onun kapalı gelmesini nasıl ayarlayabilirim ? Teşekkürler şimdiden.
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

İzinli Screwy
 Tarih: 22-07-2013, Saat:17:42
#2
2. Sorun temadan kaynaklanıyor. Temanın kodlarından düzenleyebilirsiniz.

İlk sorun için temayı değiştirin default temayı kullanın ve tekrar deneyin eğer hata yoksa sorun yine temadadır. Gülümseme
Cevapla
Bunu Beğenenler:

Çevrimdışı raundel
 Tarih: 22-07-2013, Saat:18:10
(Son Düzenleme: 22-07-2013, Saat:18:11, Düzenleyen: raundel.)
#3
(22-07-2013, Saat:17:42)Screwy Adlı Kullanıcıdan Alıntı: 2. Sorun temadan kaynaklanıyor. Temanın kodlarından düzenleyebilirsiniz.

İlk sorun için temayı değiştirin default temayı kullanın ve tekrar deneyin eğer hata yoksa sorun yine temadadır. Gülümseme

2.sorun için temanın şablonlarında baya dolandım ama tam olarak nasıl bi kod arıyım içinde ? Yani 'open' falan gibi mi Açık Ağızlı Gülümseme

1.sorun için dediğiniz şeyi yaptım ama yine devam ediyor sorun üzgün Ayrıca ilk sorun default temada da var
Cevapla
Bunu Beğenenler:

Çevrimdışı Smyrna35
 Tarih: 22-07-2013, Saat:18:13
#4
1. sorun için ; newthread şablonunu orjinale çevirirmisiniz.
Cevapla
Bunu Beğenenler:

Çevrimdışı raundel
 Tarih: 22-07-2013, Saat:18:17
#5
(22-07-2013, Saat:18:13)Smyrna35 Adlı Kullanıcıdan Alıntı: 1. sorun için ; newthread şablonunu orjinale çevirirmisiniz.

teşekkürler deniyorum
Cevapla
Bunu Beğenenler:

Çevrimdışı Smyrna35
 Tarih: 22-07-2013, Saat:18:19
#6
Peki.Son durumu buraya yazınız.
Cevapla
Bunu Beğenenler:

Çevrimdışı raundel
 Tarih: 22-07-2013, Saat:18:32
#7
Olmadı. Temayı değiştirmem gerekiyor heralde. Ama hoşuma gidende tema olmadı üzgün peki sizden bişey istesem , bu temaya benzer sade bi tema var mı öneriniz olan ? ya da editli bir apart 1 theme
Cevapla
Bunu Beğenenler:

Çevrimdışı Skrillex
 Tarih: 22-07-2013, Saat:19:07
#8
Sadece bu temada oluyorsa sorun temadadır, ReDMaD adlı arkadaşın türkçeleştirip paylaştığı FairyLal temasını deneyin, ben onunkini kullanıyorum ve editörde sorun olmuyor, sadece o kp menüsü her seferinde açılıyor oda .js kaynaklı sanıyorsam..
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  konu açma hakkında soru ? qoksel123 4 1,219 24-11-2014, Saat:16:53
Son Yorum: SvMedeT
  Mybb 1.6.15 Sürümünde Admin Paneli Beyaz Sayfa Sorunu grkm4 2 933 14-09-2014, Saat:18:35
Son Yorum: grkm4
  resim boyutlandırıcı sorunu guveniyorum 4 1,012 10-09-2014, Saat:21:44
Son Yorum: guveniyorum
  Özel Mesaj Alıntı Sorunu LeBeta™ 5 827 02-09-2014, Saat:10:51
Son Yorum: LeBeta™
  [MCTR - 1.6] video sorunu KaTRe 5 920 02-09-2014, Saat:03:38
Son Yorum: KaTRe



Konuyu Okuyanlar: 1 Ziyaretçi