MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
emrecmur123 avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Yazı aralarıdaki sorun


Sponsor Reklam
media venus

Çevrimdışı emrecmur123
 Tarih: 02-02-2014, Saat:14:18
(Son Düzenleme: 02-02-2014, Saat:16:01, Düzenleyen: emrecmur123.)
#1
site: http://nexusmmo.com/
eklenti: MyBB WYSIWYG Editor. PluginLibrary Eklentisi
sürüm: 1.6.12
hata ekran görüntüsü: resim

arkadaslar ben bu yazıları büyükmedim felan hiç ellemedim ama bu [/font] yazısı niye cıkıyor anlamıyorum

MyBB WYSIWYG Editor eklentisi var ondan mı acaba
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı emrecmur123
 Tarih: 02-02-2014, Saat:15:28
#2
hadi ya 2 tane konu açtım bilen yok mu
Cevapla
Bunu Beğenenler:

Çevrimdışı Abdullah38
 Tarih: 02-02-2014, Saat:15:37
(Son Düzenleme: 02-02-2014, Saat:15:38, Düzenleyen: Abdullah38.)
#3
arkadaşım kodlar ters
Kod:
[font=Arial Black]     yazı    [/font]
/ olan bölüm sonda olucak
Cevapla
Bunu Beğenenler:

Çevrimdışı emrecmur123
 Tarih: 02-02-2014, Saat:15:45
#4
(02-02-2014, Saat:15:37)Abdullah38 Adlı Kullanıcıdan Alıntı: arkadaşım kodlar ters
Kod:
[font=Arial Black]     yazı    [/font]
/ olan bölüm sonda olucak

anlamadım yani bir kaç kisi konu acıyor oluyor hep böyle ne yapmam lazım
Cevapla
Bunu Beğenenler:

Çevrimdışı Machine
 Tarih: 02-02-2014, Saat:15:48
#5
Merhaba,

Telif hakları linklerinizi düzeltirseniz sorununuza çözüm sağlayabiliriz. Şurada ki konuyu okuyup ve konuda anlatılanlara uygun linklerinizi düzeltirseniz seve seve yardımcı oluruz.


İyi forumlar.
Cevapla
Bunu Beğenenler:

Çevrimdışı emrecmur123
 Tarih: 02-02-2014, Saat:16:01
#6
(02-02-2014, Saat:15:48)Machine Adlı Kullanıcıdan Alıntı: Merhaba,

Telif hakları linklerinizi düzeltirseniz sorununuza çözüm sağlayabiliriz. Şurada ki konuyu okuyup ve konuda anlatılanlara uygun linklerinizi düzeltirseniz seve seve yardımcı oluruz.


İyi forumlar.

tamam telif hakkı yok sorunumu çözermisiniz
Cevapla
Bunu Beğenenler:

Çevrimdışı Machine
 Tarih: 02-02-2014, Saat:16:18
#7
Merhaba,

Bu sorun kurmuş olduğunuz MyBB WYSIWYG Editor eklentisinden kaynaklanmaktadır.

Bu eklentiyi kullanmamanız gerekiyor ve eklentide açıklar mevcut ve bundan dolayıda burada bu eklenti ile ilgili destek verilmemektedir.

Eklentiyi devre dışı bırakıp, FTP'den tüm eklentiye ait dosyaları siliniz.


Gelişmiş editör kullanmak istiyorsanız yine daha stabil ve güvenli olan aşağıda ki eklentiyi kullanmanızı öneririm.

http://mybbdepo.com/mybb-ckeditor-gelist...onusu.html

Not: Ftp'nizde yer alan jscripts dosyasınının orjinal dosyalarını ftp'ye atıp yedeklemeyi unutmayın ! Orjinal dosyalarınızı lütfen yedekleyin herhangi bir sorunda orjinal dosyayı atıp sorunu çözebilirsiniz. İşlem yapmadan önce yedek alın.

İyi forumlar.
Cevapla
Bunu Beğenenler:

Çevrimdışı emrecmur123
 Tarih: 02-02-2014, Saat:16:30
#8
Allah razı olsun süpersin
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Konu altına otomatik yazı cenah41 9 279 13-08-2016, Saat:19:23
Son Yorum: cenah41
  Veritabanı Yükledim Ama Bir Sorun Corleone 10 427 25-02-2016, Saat:21:08
Son Yorum: Relay
  MYBB 1.8 AVATAR İLE SORUN eben 3 356 29-12-2015, Saat:23:06
Son Yorum: Rocky
  [1.6] Tema Editlerken Sorun Reis00 2 360 18-07-2015, Saat:19:27
Son Yorum: SerhatBadeshan
  [MCTR - 1.8] Şablonlarda ki sorun efsanecar 3 472 18-07-2015, Saat:02:49
Son Yorum: #Pøwér™



Konuyu Okuyanlar: 1 Ziyaretçi