MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
lolo92 avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Veritabanı


Sponsor Reklam
media venus

Çevrimdışı lolo92
 Tarih: 27-07-2013, Saat:13:06
#1
arkadaşlar site kuruyorum 1.6.10 sürümü veritabanı giriyorum hep hata veriyor. önceden oluyordu ama zar zor simdi yapamıyorum nasıl olabilir nolur yardım...Aglamak
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

İzinli Screwy
 Tarih: 27-07-2013, Saat:13:08
#2
Tam olarak ne hatası veriyor. Ekran görüntüsü eklerseniz daha iyi yardımcı olabilirim.

Birde hangi paneli kullanıyorsunuz? Belki yanlış işlem yapıyorsunuzdur.
Bunu Beğenenler:

Çevrimdışı lolo92
 Tarih: 27-07-2013, Saat:13:10
#3
arkadaş veritabanı aşamasında çok bekliyor yarısı yükleniyor birinde mybb hatası verior
Bunu Beğenenler:

İzinli Screwy
 Tarih: 27-07-2013, Saat:13:14
#4
(27-07-2013, Saat:13:10)lolo92 Adlı Kullanıcıdan Alıntı: arkadaş veritabanı aşamasında çok bekliyor yarısı yükleniyor birinde mybb hatası verior

bir resim eklerseniz Gülümseme
Bunu Beğenenler:

Çevrimdışı lolo92
 Tarih: 27-07-2013, Saat:13:26
(Son Düzenleme: 27-07-2013, Saat:13:30, Düzenleyen: lolo92.)
#5
resim
arkadaş al
hangisinde kalırsa öle oluyor tam sondayken oluyor deliriyorum
nolur yardımm!!!! :'(
Bunu Beğenenler:

İzinli Screwy
 Tarih: 27-07-2013, Saat:13:30
#6
Dosyaları yeniden atmayı deneyin. Birde Panelden tekrar veritabanı oluşturun.

Bu şekilde deneyin. Sanırım tabloyu oluşturamıyor...Gerekli CHMOD izinlerini verdiniz mi?
Bunu Beğenenler:

Çevrimdışı lolo92
 Tarih: 27-07-2013, Saat:13:32
(Son Düzenleme: 27-07-2013, Saat:13:35, Düzenleyen: lolo92.)
#7
resim arkadaşım zatn kendilinden ch mod izinlerini veriyor ben bişi yapmıyorum
arkadaşım benim açtıgım bazı siteler çalışıor bazıları böle kalıyor nsl düzeltebilirim nolurr yardm!!!
Bunu Beğenenler:

İzinli Screwy
 Tarih: 27-07-2013, Saat:13:37
#8
Arkadaşımız gerekli açıklamayı yapmış...Sanırım sorununuz hosting kaynaklı.

Kod:
http://mybbdepo.com/mybb-sql-error-konusu.html?pid=5942#pid5942
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  21k Üye, 10k Konu, 78k Yorum ! Bedava VeriTabanı Paylaşıyorum ! HT.NET SQLL 13 2,150 10-02-2014, Saat:22:20
Son Yorum: S.G



Konuyu Okuyanlar: 1 Ziyaretçi