MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
YusufMizrak avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Üye Gruplarıyla İlglli Bakarmısınız


Sponsor Reklam
media venus

Çevrimdışı YusufMizrak
 Tarih: 12-07-2012, Saat:09:32
#1
Ben Gruplarla İlgli Bir değişiklik yapmak istiyorum ama her defasinda bu hatayı alıyorum bu hata nedir acaba ?
resim
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı TheGodFather
 Tarih: 12-07-2012, Saat:12:44
#2
Aynısı bendede cıkıyor kardeşim sorunun nedeni eski bir mybb sürümünü direk yükseltmen , sanırım 1.6 Kullanıyodun Sonra direk pro v6 ' ya geçtin , sorun güncellemeden kaynaklı .
Cevapla
Bunu Beğenenler:

Çevrimdışı YusufMizrak
 Tarih: 12-07-2012, Saat:17:46
#3
güncelleme filan yapmadım kardesim pro v6 paketini hazır kurdum sorunun çözümü yokmu peki yetkililerden bakabilirmi ?
bir yardimci olsaniz
Cevapla
Bunu Beğenenler:

Çevrimdışı TheGodFather
 Tarih: 12-07-2012, Saat:19:22
#4
İşte sorun o , sizinki önce normal mybb 1.6'ydı sonra direk Pro pakete geçtiniz e öyle olunca dosyalar güncellenmedi , sorunun çözümü hepsini silmek diye biliyorum ama yanlış bilgi vermek istemem .
Cevapla
Bunu Beğenenler:

Çevrimdışı EmreKarakaya
 Tarih: 12-07-2012, Saat:19:37
(Son Düzenleme: 12-07-2012, Saat:19:46, Düzenleyen: EmreKarakaya.)
#5
Hocam pro v6 hazır kurduysanız ve UYE Adlı grup eklemeye çalışıyorsanız Birde Üye adlı bir grup eklemeyi deneyin

Ayrıca belki buradaki çözümün katkısı olur?

Kod:
http://mybbdepo.com/1054-unknown-column-loginattempts-in-field-list-cozumu-konusu.html
Cevapla
Bunu Beğenenler:

Çevrimdışı YusufMizrak
 Tarih: 13-07-2012, Saat:11:40
(Son Düzenleme: 13-07-2012, Saat:11:41, Düzenleyen: YusufMizrak.)
#6
(12-07-2012, Saat:12:44)TheGodFather Adlı Kullanıcıdan Alıntı: Aynısı bendede cıkıyor kardeşim sorunun nedeni eski bir mybb sürümünü direk yükseltmen , sanırım 1.6 Kullanıyodun Sonra direk pro v6 ' ya geçtin , sorun güncellemeden kaynaklı .

Size yanlış bilgi vermisim pardon. Evet 1.6 sürümünün üstüne direk v6 yi ekledim sorun bundan kaynaklaniyor sanirim peki 0 dan kurmak yerine baska çözümü varmi acaba ?

EmreKarakaya Arkadasımızın dedigini yaptım ama olmadı yine
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
Üzgün [1.4 - 1.6] Merhabalar bi bakarmısınız yardım lazım ! kanki003 4 691 14-12-2013, Saat:13:53
Son Yorum: kanki003
SSS Site Açıcam Ama Görüşünüz ÖnemLi Bir bakarmısınız Konuya ferd16 6 932 06-12-2013, Saat:16:28
Son Yorum: ferd16
Üzgün Bakarmısınız Konuyu Düzeltim KUKL4 13 1,608 02-09-2013, Saat:19:45
Son Yorum: Screwy
  [1.6] Sorunlarım var acil bakarmısınız ? SeRTaC 1 451 19-08-2013, Saat:16:14
Son Yorum: Machine
  [MCTR - 1.6] Mybb :Kurulurken Bu Hatayı Alıyorum Bi Bakarmısınız mehmettro2 4 563 12-06-2013, Saat:12:00
Son Yorum: HayaLeeT10



Konuyu Okuyanlar: 1 Ziyaretçi