MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
selosettin avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Temada sorunum var


Sponsor Reklam
sponsor reklam

Çevrimdışı selosettin
 Tarih: 11-01-2014, Saat:14:28
#1
Temayı ilk açışımda sorun yok ama yönlendirme yaptığında ve sayfayı yenilediğimde resimler kayboluyor,buton logo hepsi...
Site adresim: http://www.forumctrl.web.gg
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı usameavci
 Tarih: 11-01-2014, Saat:18:57
#2
Şablona uyunuz. Ayrıca bende sorun yok gayet iyi çalışıyor siteniz Melek - Masum
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Postbit ile ilgili ve birkaç sorunum daha var. 67Anılcan67 5 468 16-12-2015, Saat:10:51
Son Yorum: BozKURTR
  Temada reklamlar gözükmüyor forumdervis3 2 627 28-09-2015, Saat:22:26
Son Yorum: CoderBY
  temada resımlergozukmuyor ? qoksel123 0 347 29-06-2015, Saat:10:46
Son Yorum: qoksel123
Üzgün Yardim Buyuk Bir Sorunum Var üyelikj 3 516 10-03-2015, Saat:19:17
Son Yorum: Machine
  [MCTR - 1.6] çok sorunum var hangi birini sayayım freedoom 13 1,638 28-10-2014, Saat:00:51
Son Yorum: freedoom



Konuyu Okuyanlar: 1 Ziyaretçi