MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
bitanem03 avatar
Konuyu Oyla:
  • Derecelendirme: 5/5 - 1 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 5/5 - 1 oy

sitemde etiketlerim çıkmıyo


Sponsor Reklam
media venus

Çevrimdışı bitanem03
 Tarih: 03-03-2013, Saat:02:42
#1
mybb 1.6.9
Kullandığım pluginler:basit etiket sistemi (0.9)
sorun: etiketler etiket yazan yerd çıkmıyo ne yapayim

Site adresi:http://ceptime.org
Konu adresi:ceptime.org/showthread.php?tid=9
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı alemburda
 Tarih: 03-03-2013, Saat:11:43
#2
etiketler var fakat yeni konulara etiket ekle dememişsin o nedenle çıkmıyor yeni konularını etiketle onlarada çıksın bak mesela eski bir konunda etiket var ama yenilerde yok

yeni konularına etiket eklemek için:

forum sayfandan admin girişini yap ve aşağıdaki linke git (açtığın sayfayı 2 kere yenile) Süper


Kod:
http://ceptime.org/etiketler.php?insert=2
Cevapla
Bunu Beğenenler:

Çevrimdışı bitanem03
 Tarih: 03-03-2013, Saat:14:10
#3
yine olmuyo etiketler ekleniyo ama isteğim gibi olmuyo etiketler yazan kısım boş tema v3 en altta forum link direkt link sosyal paylas üstündeki etiketlere yapmak istiyorum
Cevapla
Bunu Beğenenler:

Çevrimdışı alemburda
 Tarih: 03-03-2013, Saat:15:08
(Son Düzenleme: 03-03-2013, Saat:15:10, Düzenleyen: alemburda.)
#4
anladım ne demek istediğini bağlantı araçlarında olsun istiyorsun sanırım {$tag} yada {$tags} koymalısın o etiketle fazla çalışmadığım için hatırlamıyor xpserkan yada başka biri yardım eder.

showthread şablonunda ana kodu olması lazım oraya bir bak derim.

Ve konu bağlantı araçlarında sıkıntı var konuya değilde hepsi index yolunu gösteriyor sitede onun için fix var arama bölümünü kullanarak bakabilirsin.
Cevapla
Bunu Beğenenler:

Çevrimdışı bitanem03
 Tarih: 10-03-2013, Saat:00:18
#5
arkadaslar olmuyo ifadeler resim üstüne gelmiyo
basit etiket sistemi 0.9 kullanıyorum
Cevapla
Bunu Beğenenler:

Çevrimdışı EmreKarakaya
 Tarih: 10-03-2013, Saat:16:09
#6
(10-03-2013, Saat:00:18)bitanem03 Adlı Kullanıcıdan Alıntı: arkadaslar olmuyo ifadeler resim üstüne gelmiyo
basit etiket sistemi 0.9 kullanıyorum

Merhaba

Basit Etiket Sisteminde Açık Bulunduğu İçin Kullanımı Tavsiye Edilmemektedir.
Cevapla
Bunu Beğenenler:

Çevrimdışı alemburda
 Tarih: 10-03-2013, Saat:18:12
#7
ve güncellemeyen bir eklenti zaten Kararsız
Cevapla
Bunu Beğenenler:

Çevrimdışı bitanem03
 Tarih: 11-03-2013, Saat:00:01
#8
kullanılacak bişey yok ki :
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Sitemde Yeni Konu Textarea sorunum. DarkLiqht 2 774 05-05-2014, Saat:18:02
Son Yorum: SvMedeT
  sitemde database hatası Mustafa-55 3 707 02-11-2013, Saat:21:00
Son Yorum: Screwy
  Sitemde hata alıyorum ve sitem açılmıyor işte hata :( canix1 12 1,553 14-09-2013, Saat:17:50
Son Yorum: Screwy
  Sitemde sorun var mecdunov 8 1,038 25-08-2013, Saat:15:57
Son Yorum: Funny
Star - Yıldız Javascript Kodu Sitemde Gözükmüyor Yardım... avalanche 5 1,295 08-07-2013, Saat:18:32
Son Yorum: avalanche



Konuyu Okuyanlar: 1 Ziyaretçi