MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
dijitalevren avatar
Konuyu Oyla:
  • Derecelendirme: 5/5 - 1 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 5/5 - 1 oy

Seo Forum-Takvimi-Default-Ajanda.html olarak kayıtlı ama açılmıyor


Sponsor Reklam
media venus

Çevrimdışı dijitalevren
 Tarih: 22-11-2013, Saat:13:14
(Son Düzenleme: 22-11-2013, Saat:15:22, Düzenleyen: dijitalevren.)
#1
merhaba Google seo kurulu sitemde takvim açılmıyor neden dir ?

Lütfen yardım

Site Adresi :www.dijitalevren.com
Versiyon MyBB Sürümü :1.6.11
Eklenti-Plugin Kurulu Eklentiler Kafası Karışmışeo
Hata-Sorun Sorun açıklaması Kafası Karışmışayfa bulunamıyor
Resim-Grafik Hata Ekran Görüntüsü :http://www.dijitalevren.com/Forum-Takvimi-Default-Ajanda.html
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı Smyrna35
 Tarih: 22-11-2013, Saat:14:05
(Son Düzenleme: 22-11-2013, Saat:14:05, Düzenleyen: Smyrna35.)
#2
Yardım Şablonuna uymalısınız.
Cevapla
Bunu Beğenenler:

Çevrimdışı dijitalevren
 Tarih: 22-11-2013, Saat:15:22
#3
Tamam uygun hale getirdim. şimdi cevap lütfen.
Cevapla
Bunu Beğenenler:

Çevrimdışı Shooch
 Tarih: 22-11-2013, Saat:19:38
#4
Öncelikle Merhabalar ;
Bu Durumla Karşılaşıyorsanız Calendar ayarlarınıza bakmalısınız gerekse FTP den gerekse Admin KP den
Cevapla
Bunu Beğenenler:

İzinli Screwy
 Tarih: 23-11-2013, Saat:09:32
#5
Merhaba;

Google seo eklentisini kurduntan sonra ve ayarlarınızı yaptıktan sonra gereken ayar kodlarını .htaccess dosyasına eklediniz mi?
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Selamun Aleyküm Forum yazısı editleme yardım darkpasha 1 1,665 07-09-2014, Saat:16:27
Son Yorum: eatik
  [1.6] Rep verme sayfası açılmıyor ! TheShade 2 436 29-08-2014, Saat:21:04
Son Yorum: TheShade
  Değiştirilemeyen Forum Adı emre354 12 1,356 21-08-2014, Saat:04:30
Son Yorum: usameavci
Üzgün Mybb Yedek Yükledim 9bin Üye Var Fakat 1 Üye Olarak Gösteriyor CixBurak35 2 600 26-07-2014, Saat:12:21
Son Yorum: CixBurak35
SSS [1.6] Uygun Olmayan Forum Hatası [CS]Bugra 5 1,668 11-05-2014, Saat:17:01
Son Yorum: [CS]Bugra



Konuyu Okuyanlar: 1 Ziyaretçi