MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
darkpasha avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

SA mybb Sorunum


Sponsor Reklam
media venus

Çevrimdışı Machine
 Tarih: 19-11-2013, Saat:19:46
#9
Bu sorun diğer forumlarda da mevcut mu ? Renklendirme yapmadığınız forumlarda eğer ordada sorun var ise sunucuyla alakalı bir durum genellikle ücretsiz sunucularda olmaktadır...
Cevapla
Bunu Beğenenler:

Çevrimdışı darkpasha
 Tarih: 19-11-2013, Saat:19:46
(Son Düzenleme: 19-11-2013, Saat:19:53, Düzenleyen: darkpasha.)
#10
(19-11-2013, Saat:19:45)Screwy Adlı Kullanıcıdan Alıntı: Geri atmadan kastınız nedir? Ben bir sorun göremedim forumunuzda...

yeni konu butonuna basıyorum

konu başlık : örnek mouse ile tıklayın anında bi önceki sayfaya atıyor. videoda gösterdim zaten

(19-11-2013, Saat:19:46)Machine Adlı Kullanıcıdan Alıntı: Bu sorun diğer forumlarda da mevcut mu ? Renklendirme yapmadığınız forumlarda eğer ordada sorun var ise sunucuyla alakalı bir durum genellikle ücretsiz sunucularda olmaktadır...

diger hostinglerdede denendi baska farklı temalardada denedim anlamadım :/

/güncel tw verebilirim önemli arkadaşlar.
Cevapla
Bunu Beğenenler:

Çevrimdışı Machine
 Tarih: 19-11-2013, Saat:19:55
#11
Google seo vs kurdunuz mu ? Renk kodlarıyla olacak bir sorun gibi durmuyor url ve yönlendirmelerle alakalı bir sorun bence site adresinizi code taglar içinde verirseniz canlı olarak inceleyebiliriz...
Cevapla
Bunu Beğenenler:

Çevrimdışı darkpasha
 Tarih: 19-11-2013, Saat:19:57
#12
(19-11-2013, Saat:19:55)Machine Adlı Kullanıcıdan Alıntı: Google seo vs kurdunuz mu ? Renk kodlarıyla olacak bir sorun gibi durmuyor url ve yönlendirmelerle alakalı bir sorun bence site adresinizi code taglar içinde verirseniz canlı olarak inceleyebiliriz...


code tag dan söylediginiz nedir acaba yeniyim kusura bakmayın ?
Cevapla
Bunu Beğenenler:

Çevrimdışı Machine
 Tarih: 19-11-2013, Saat:20:01
#13
(19-11-2013, Saat:19:57)darkpasha Adlı Kullanıcıdan Alıntı:
(19-11-2013, Saat:19:55)Machine Adlı Kullanıcıdan Alıntı: Google seo vs kurdunuz mu ? Renk kodlarıyla olacak bir sorun gibi durmuyor url ve yönlendirmelerle alakalı bir sorun bence site adresinizi code taglar içinde verirseniz canlı olarak inceleyebiliriz...


code tag dan söylediginiz nedir acaba yeniyim kusura bakmayın ?

PHP Kod:
[codeburaya site adresiniz [/code


code yazan kısımları kopyalayıp site adresi yazan yere site adresinizi ekleyip yorum atın. Gülümseme
Cevapla
Bunu Beğenenler:

Çevrimdışı darkpasha
 Tarih: 19-11-2013, Saat:20:02
(Son Düzenleme: 19-11-2013, Saat:20:05, Düzenleyen: darkpasha.)
#14
(19-11-2013, Saat:20:01)Machine Adlı Kullanıcıdan Alıntı:
(19-11-2013, Saat:19:57)darkpasha Adlı Kullanıcıdan Alıntı:
(19-11-2013, Saat:19:55)Machine Adlı Kullanıcıdan Alıntı: Google seo vs kurdunuz mu ? Renk kodlarıyla olacak bir sorun gibi durmuyor url ve yönlendirmelerle alakalı bir sorun bence site adresinizi code taglar içinde verirseniz canlı olarak inceleyebiliriz...


code tag dan söylediginiz nedir acaba yeniyim kusura bakmayın ?

PHP Kod:
[codeburaya site adresiniz [/code


code yazan kısımları kopyalayıp site adresi yazan yere site adresinizi ekleyip yorum atın. Gülümseme

Kod:
forumcontras.website.org

Google seo kurmadım
Cevapla
Bunu Beğenenler:

Çevrimdışı Machine
 Tarih: 19-11-2013, Saat:20:10
(Son Düzenleme: 19-11-2013, Saat:20:54, Düzenleyen: Machine.)
#15
Forum ayarlarını bir gözden geçirin hocam Forum Yönetiminden -> Sorun yaşadığınız forum gelin forum ayarlarını tekrar gözden geçirin sorun yaşanmadığınız diğer forumlara bakarak aynısını yapın....

edit/

hocam siz bana tw bilgilerinizi özelden yollayın yardımcı olayım...

Sorun tarafımca çözülmüştür sorunun kaynağı kodların kapatılmaması ve yanlış kod verilmesidir. Eğer böyle özellik kullanmak isteyen olursa kullanacağı kod şu şekilde olması gerekir diğer türlü yanlış olur.

Kod:
<span style="color: royalblue; font-size: 15pt"><span style="text-shadow: 0px 0px 18px"><strong>Premium</strong></span>
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  MyBB Sistem Hatası DoctorMyBB 2 1,165 26-06-2015, Saat:03:02
Son Yorum: SerhatBadeshan
  mybb dahili sol hatası freedoom 4 956 16-06-2015, Saat:19:18
Son Yorum: ReDMaD
Zil [1.6] Sorunum Var Yardım Edebilir misiniz ? aykutgunes 5 961 14-06-2015, Saat:15:44
Son Yorum: ReDMaD
SSS MyBB 1611 - Pro-v9 Hakkında bir kaç sorun Akuma 6 1,390 16-09-2014, Saat:19:08
Son Yorum: Akuma
  Mybb 1.6.15 Sürümünde Admin Paneli Beyaz Sayfa Sorunu grkm4 2 933 14-09-2014, Saat:18:35
Son Yorum: grkm4



Konuyu Okuyanlar: 1 Ziyaretçi