MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
ExcellenTExperT avatar
Konuyu Oyla:
  • Derecelendirme: 5/5 - 1 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 5/5 - 1 oy

RSS Bot Sorunu [Resimler Var]


Sponsor Reklam
media venus

Çevrimdışı ExcellenTExperT
 Tarih: 13-09-2012, Saat:19:42
#1
Web site Site Adresi :
Kod:
www.hiledeposu.com
Versiyon MyBB Sürümü : 1.6.3
Eklenti-Plugin Kurulu Eklentiler :
  1. RSS Bot
Hata-Sorun Sorun açıklaması :
Arakdaşlar rss bot zaman ayarlı çalışmıyor.Anca Araçlar - Bakım Görev yöneticisinden elle çalıştır diyince çalışıyor.Zaman ayarlı her 5 dk çalışmıyor.
Resim-Grafik Hata Ekran Görüntüsü :


Ayarlarımda Bunlar:

resim
resim
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı ByMasteR
 Tarih: 13-09-2012, Saat:19:44
#2
Dakika yerine * Koyun her dakika çalışsın Açık Ağızlı Gülümseme
Cevapla
Bunu Beğenenler:

İzinli Lord
 Tarih: 13-09-2012, Saat:19:59
(Son Düzenleme: 13-09-2012, Saat:19:59, Düzenleyen: Lord.)
#3
Rss çeken kullanıcı hesabı mümkünse üye girişi yapmasın bende de bir süre konular gelmemişti forumdan çıkış yaptım bir kaç dakikaya bir yıgın konu açıldı.
Cevapla
Bunu Beğenenler:

Çevrimdışı ByMasteR
 Tarih: 13-09-2012, Saat:19:59
#4
(13-09-2012, Saat:19:59)Lord Adlı Kullanıcıdan Alıntı: Rss çeken kullanıcı hesabı mümkünse üye girişi yapmasın bende de bir süre konular gelmemişti forumdan çıkış yaptım bir kaç dakikaya bir yıgın konu açıldı.

+ Eklentiyi Silip & Tekrar Kurun. Öyle Deneyin Göz kırpma
Cevapla
Bunu Beğenenler:

Çevrimdışı ExcellenTExperT
 Tarih: 13-09-2012, Saat:20:15
#5
Eklentiyi sildim tekrar kurdum fakat sonuc aynı her 5dk konu açması gerek açmıyor.

Konuyu açan kullanıcı hesabına giriş yapmıyorum zaten.

Lütfen yardım.
Cevapla
Bunu Beğenenler:

Çevrimdışı EmreKarakaya
 Tarih: 13-09-2012, Saat:20:28
#6
Merhaba

Kod:
http://mybbdepo.com/mybb-onbellek-bosaltma-konusu.html?pid=2194#pid2194
Buradan gereksiz tabloları boşaltıp tekrar deneyin olması lazım
Cevapla
Bunu Beğenenler:

Çevrimdışı ExcellenTExperT
 Tarih: 13-09-2012, Saat:20:42
#7
Hocam dediğin gibi o tabloları Optimize Ettim fakat sonuç aynı sizce problem nerde olabilir başka?
Cevapla
Bunu Beğenenler:

İzinli Lord
 Tarih: 13-09-2012, Saat:20:46
#8
(13-09-2012, Saat:20:42)ExcellenTExperT Adlı Kullanıcıdan Alıntı: Hocam dediğin gibi o tabloları Optimize Ettim fakat sonuç aynı sizce problem nerde olabilir başka?

rss çeken kullanıcıya gir bir konuya yorum yap, yeni bir konu aç 5dk bekle.

Bot kullanıcın yetkilerine ve forum izinlerini kontrol etmeyi ihmal etmeyin.
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Mybb 1.6.15 Sürümünde Admin Paneli Beyaz Sayfa Sorunu grkm4 2 934 14-09-2014, Saat:18:35
Son Yorum: grkm4
  resim boyutlandırıcı sorunu guveniyorum 4 1,014 10-09-2014, Saat:21:44
Son Yorum: guveniyorum
  Özel Mesaj Alıntı Sorunu LeBeta™ 5 827 02-09-2014, Saat:10:51
Son Yorum: LeBeta™
  [MCTR - 1.6] video sorunu KaTRe 5 921 02-09-2014, Saat:03:38
Son Yorum: KaTRe
  Thead Sorunu Ceeper1 3 812 30-08-2014, Saat:19:31
Son Yorum: Cekoserdar



Konuyu Okuyanlar: 1 Ziyaretçi