MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
ChaoSysTe avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Özel Kullanıcı Başlığı Sorunu


Sponsor Reklam
media venus

Çevrimdışı ChaoSysTe
 Tarih: 06-11-2012, Saat:15:16
(Son Düzenleme: 06-11-2012, Saat:15:18, Düzenleyen: ChaoSysTe.)
#1
Özel Kullanıcı Başlıkalrım Görünmüyor ! Nedenini Bilmiyorum Yardımlarınızı Bekliyorum ..

Ben Genede Kullanıcı Baslıklarını Yazıyorum Cıkmıyor Sorunum Bu Açık Ağızlı Gülümseme

Site ismi Sitem : Execker Forum Tıkla !

Demo Link Bu Olmassa Yönlendirme Sitem : Yönlendirme Sitem Tıkla !

Resim-Grafik Bi Resim Buyrun :
resim

Kodlama Site Kodlama : Execker Adlı Kişi ..

Yardım Yardımlarınız Bekliyorum Arkadaşlar Gülümseme
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı savuk
 Tarih: 06-11-2012, Saat:18:39
#2
Kullanıcı panelinizden özel kullanıcı başlığınızı ekledikten sonra,
Admin Kontrol Pnelinden ilgili kullanıcı gruplarının "Kullanıcılar ve İzinler" sekmesinden "Özel Kullanıcı Başlığı Kullanabilir" ayarını işaretlediniz mi?
Cevapla
Bunu Beğenenler:

Çevrimdışı ChaoSysTe
 Tarih: 08-11-2012, Saat:18:09
#3
İşaretledim EVet ..
Cevapla
Bunu Beğenenler:

İzinli devmybb
 Tarih: 08-11-2012, Saat:18:36
#4
Postbit kodlamanızda {$post['usertitle']}<br /> kod satırının olup olmadığını kontrol edin. Yoksa, ekleyin..
Cevapla
Bunu Beğenenler:

Çevrimdışı ChaoSysTe
 Tarih: 09-11-2012, Saat:19:49
#5
(08-11-2012, Saat:18:36)devmybb Adlı Kullanıcıdan Alıntı: Postbit kodlamanızda {$post['usertitle']}<br /> kod satırının olup olmadığını kontrol edin. Yoksa, ekleyin..

hangi şablonda olucak bu kod hocam ? postbit_ in hangi kodunda pardon ?
Cevapla
Bunu Beğenenler:

İzinli devmybb
 Tarih: 09-11-2012, Saat:22:11
#6
PostBit Şablonlar > postbit veya postbit_classic postbit düzenlemesini hangisinin içinde yaptıysanız onu kontrol edin.
Cevapla
Bunu Beğenenler:

Çevrimdışı ChaoSysTe
 Tarih: 13-11-2012, Saat:15:08
#7
tesekkürler sorunum çözüldü
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Mybb 1.6.15 Sürümünde Admin Paneli Beyaz Sayfa Sorunu grkm4 2 933 14-09-2014, Saat:18:35
Son Yorum: grkm4
  Özel url nasıl oluyor Laplap 3 957 11-09-2014, Saat:19:57
Son Yorum: Laplap
  resim boyutlandırıcı sorunu guveniyorum 4 1,012 10-09-2014, Saat:21:44
Son Yorum: guveniyorum
  Özel Mesaj Alıntı Sorunu LeBeta™ 5 827 02-09-2014, Saat:10:51
Son Yorum: LeBeta™
  [MCTR - 1.6] video sorunu KaTRe 5 920 02-09-2014, Saat:03:38
Son Yorum: KaTRe



Konuyu Okuyanlar: 1 Ziyaretçi