MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
007combatant avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

MyBB 1.6 Google SEO Kurulumu [ Resimli Anlatım ]


Sponsor Reklam

Çevrimdışı Smyrna35
 Tarih: 20-04-2013, Saat:21:00
#17
1-2 haftaya düzelir
Cevapla
Bunu Beğenenler:

Çevrimdışı cepxz
 Tarih: 20-04-2013, Saat:21:19
#18
google seo plugini kaldırıp tekrar kurup ayarları yapsamda yine 1-2 haftayamı düzelir?
Cevapla
Bunu Beğenenler:

Çevrimdışı Smyrna35
 Tarih: 20-04-2013, Saat:21:25
#19
Hocam link düzenin değiştirince google sitenizi indexlediğinde düzelmeye başlar tekrar kurmak bir şey değiştirmez google ne zaman konular indexlemeye başladığında o zaman düzelecektir.
Cevapla
Bunu Beğenenler:

Çevrimdışı cepxz
 Tarih: 20-04-2013, Saat:22:03
#20
(20-04-2013, Saat:21:25)Smyrna35 Adlı Kullanıcıdan Alıntı: Hocam link düzenin değiştirince google sitenizi indexlediğinde düzelmeye başlar tekrar kurmak bir şey değiştirmez google ne zaman konular indexlemeye başladığında o zaman düzelecektir.

peki ben sürekli ping atsam erken sürede indexlermi
Cevapla
Bunu Beğenenler:

Çevrimdışı Smyrna35
 Tarih: 20-04-2013, Saat:22:08
#21
2 haftada bir ping atmanızı tavsiye ederim aksi taktirde google arama motorundan banlanabilirsiniz.
Cevapla
Bunu Beğenenler:

Çevrimdışı JeRyZz
 Tarih: 27-04-2013, Saat:18:26
#22
Hocam ben google seo yu kurdum tüm herseyi yaptım. Phpmyadmin'dende kontrol ettim tüm veritabanı dosyalarım utf-8 unicode, fakat seodan baktıgımda hala " 'latin5', veritabanınızın 'utf8' olmadığı tespit edildi. Lütfen forumunuzu UTF-8 formatına dönüştürün. Google Seo eklentisinin stabil çalışabilmesi için forumunuzun utf-8 formatında olması gerekiyor. " yazısı cıkıyor. Neden olabilir acaba?
Cevapla
Bunu Beğenenler:

Çevrimdışı JeRyZz
 Tarih: 27-04-2013, Saat:23:57
#23
(27-04-2013, Saat:18:26)JeRyZz Adlı Kullanıcıdan Alıntı: Hocam ben google seo yu kurdum tüm herseyi yaptım. Phpmyadmin'dende kontrol ettim tüm veritabanı dosyalarım utf-8 unicode, fakat seodan baktıgımda hala " 'latin5', veritabanınızın 'utf8' olmadığı tespit edildi. Lütfen forumunuzu UTF-8 formatına dönüştürün. Google Seo eklentisinin stabil çalışabilmesi için forumunuzun utf-8 formatında olması gerekiyor. " yazısı cıkıyor. Neden olabilir acaba?

Sorunu hallettim Gülümseme
Cevapla
Bunu Beğenenler:

Çevrimdışı Gözat
 Tarih: 11-07-2013, Saat:18:54
#24
Sorun Çözüldü <3 tr.Mybbdepo.com & destek.mybb.com.tr
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  [MCTR - 1.6] Google Seo 1.6.3 Kurulumu - [Resimli Anlatım] EmreKarakaya 80 27,588 22-04-2017, Saat:21:56
Son Yorum: Shiniori
  LiteSpeed Webserver Kurulumu Legans 2 1,244 18-04-2017, Saat:22:45
Son Yorum: CyberPatient
Resim [MCTR] Google Seo Kurulumu - Resimli Anlatım - [2014] xpserkan 33 8,747 14-04-2017, Saat:18:01
Son Yorum: VenomBoss
  Multi Forums Sistemi - Ücretsiz MyBB Dağıtma Scripti EmreKarakaya 81 28,199 29-08-2016, Saat:16:29
Son Yorum: fga1
  MyBB Google SEO 500 Internal Server Error Hatası Çözümü HitMan 4 1,604 13-03-2016, Saat:23:35
Son Yorum: joule545



Konuyu Okuyanlar: 1 Ziyaretçi