MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
ExpressTR avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Mesaj başlığı sorunu...


Sponsor Reklam
media venus

Çevrimdışı ExpressTR
 Tarih: 23-01-2013, Saat:16:52
#1
Merhaba arkadaşlar, şimdi de şu mesaj attığımızda yukarıda çıkan siyah yer yok forumumda. Resimle göstermek gerekirse;

resim

İşte bu resimdeki siyah yer benim forumumda yok Görüntü;

resim

Lütfen cevaplarınızı esirgemeyiniz...
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

İzinli by.byram
 Tarih: 23-01-2013, Saat:16:58
#2
Temanın Şablonlarından silinmiş sen temayı yeniden yükle düzelir.
Cevapla
Bunu Beğenenler:

Çevrimdışı ExpressTR
 Tarih: 23-01-2013, Saat:17:00
#3
Yeniden yükleyemem hocam o kadar tasarım falan yaptım tekrar uğraşamam başka yolu yokmu ?
Cevapla
Bunu Beğenenler:

İzinli by.byram
 Tarih: 23-01-2013, Saat:17:36
#4
temayı örnek olarak başka bir yere kurun ordan konu gösterim şablonuna bakın bide kendi konu gösterim şablonuna bakın ve düzenleyin
Cevapla
Bunu Beğenenler:

Çevrimdışı ExpressTR
 Tarih: 23-01-2013, Saat:18:03
#5
Hocam bakıyorum bakıyorum ama hepsi aynı napıcam ben şimdi
Cevapla
Bunu Beğenenler:

Çevrimdışı ßyßurak
 Tarih: 23-01-2013, Saat:18:13
#6
Temalar Şablonlar > Şablonlar > 7. Konu Gösterimi - [showthread] Şablonlar > showthread_classic_header

İçindeki Kodları Sil Ekle Yoksa Kod Direk Ekle


Kod:
<tr>
            <td class="tcat" width="15%"><span class="smalltext"><strong>{$lang->author}</strong></span></td>
            <td class="tcat"><span class="smalltext"><strong>{$lang->message}</strong></span></td>
        </tr>
Cevapla
Bunu Beğenenler:

Çevrimdışı ExpressTR
 Tarih: 23-01-2013, Saat:18:24
#7
Yok hocam dediğiniz de olmadı.. zaten verdiğiniz kodla aynısı şablondaki kodlar...
Cevapla
Bunu Beğenenler:

Çevrimdışı ßyßurak
 Tarih: 23-01-2013, Saat:19:18
#8
ozman postbit>postbit_classic şablonuna bakınız bide sildiğiniz bir kod varmı..
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Mybb 1.6.15 Sürümünde Admin Paneli Beyaz Sayfa Sorunu grkm4 2 933 14-09-2014, Saat:18:35
Son Yorum: grkm4
  resim boyutlandırıcı sorunu guveniyorum 4 1,013 10-09-2014, Saat:21:44
Son Yorum: guveniyorum
  Özel Mesaj Alıntı Sorunu LeBeta™ 5 827 02-09-2014, Saat:10:51
Son Yorum: LeBeta™
  [MCTR - 1.6] video sorunu KaTRe 5 921 02-09-2014, Saat:03:38
Son Yorum: KaTRe
  Thead Sorunu Ceeper1 3 811 30-08-2014, Saat:19:31
Son Yorum: Cekoserdar



Konuyu Okuyanlar: 1 Ziyaretçi