MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
kankam3321 avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Konuya girdikten sonra geri tuşunda sorun.


Sponsor Reklam
media venus

Çevrimdışı Machine
 Tarih: 25-08-2013, Saat:16:13
(Son Düzenleme: 25-08-2013, Saat:16:14, Düzenleyen: Machine.)
#17
(25-08-2013, Saat:16:11)kankam3321 Adlı Kullanıcıdan Alıntı:
(25-08-2013, Saat:16:05)Machine Adlı Kullanıcıdan Alıntı: Temanızın orjinalini yükleyip dener misiniz ? orjinal temada 'da aynı sorun var ise temadan kaynaklı bir sorun olsa gerek... Orjinal temayı farklı bir isimle yükleyip varsayılan tema yapıp soruna bir bakın aynı sorun devam ediyorsa temadan kaynaklı bir durumdur.

dediğiniz gibi orjinal temayı farklı isimle yüklediğimde sorun ortadan kalktı. Ancak orjinali üzerine birçok değişiklik yapmıştım, Sanırım hepsini tek tek değiştirmem gerekecek. Yardımlarınız için çok teşekkür ederim, iyi forumlar dilerim. Konu kilitlenebilir.

Hocam o zaman yaptığınız bir modifikasyondan dolayı bu sorunu yaşamışsınız. Bazen eklediğimiz kodlar mybb sisteminde kullanılan kodlar ile çakışıyor o yüzden eklediğiniz kodları iyice kontrol ettikten sonra ekleyin bir kod diğer bir kodu pasif yapabiliyor buna dikkat edin.
Bunu Beğenenler:

Çevrimdışı kankam3321
 Tarih: 25-08-2013, Saat:16:21
#18
(25-08-2013, Saat:16:13)Machine Adlı Kullanıcıdan Alıntı:
(25-08-2013, Saat:16:11)kankam3321 Adlı Kullanıcıdan Alıntı:
(25-08-2013, Saat:16:05)Machine Adlı Kullanıcıdan Alıntı: Temanızın orjinalini yükleyip dener misiniz ? orjinal temada 'da aynı sorun var ise temadan kaynaklı bir sorun olsa gerek... Orjinal temayı farklı bir isimle yükleyip varsayılan tema yapıp soruna bir bakın aynı sorun devam ediyorsa temadan kaynaklı bir durumdur.

dediğiniz gibi orjinal temayı farklı isimle yüklediğimde sorun ortadan kalktı. Ancak orjinali üzerine birçok değişiklik yapmıştım, Sanırım hepsini tek tek değiştirmem gerekecek. Yardımlarınız için çok teşekkür ederim, iyi forumlar dilerim. Konu kilitlenebilir.

Hocam o zaman yaptığınız bir modifikasyondan dolayı bu sorunu yaşamışsınız. Bazen eklediğimiz kodlar mybb sisteminde kullanılan kodlar ile çakışıyor o yüzden eklediğiniz kodları iyice kontrol ettikten sonra ekleyin bir kod diğer bir kodu pasif yapabiliyor buna dikkat edin.

Yardımlarınız için tekrardan çok teşekkür ederim...
Bunu Beğenenler:

Çevrimdışı Smyrna35
 Tarih: 25-08-2013, Saat:19:13
#19
Sorununuz çözüldüğüne sevindim.Büyük ihtimal bir kodu ya yanlış eklediniz yada Machinenin dediği gibi çakışma yaratan bir kod olabilir.Herneyse daha fazla uzatmayayım konu kilit + arşiv.
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
SSS MyBB 1611 - Pro-v9 Hakkında bir kaç sorun Akuma 6 1,396 16-09-2014, Saat:19:08
Son Yorum: Akuma
Dikkat [1.6] MyBB Büyük Sorun [Uzmansan Gel] PowerTeam 10 1,857 14-08-2014, Saat:09:11
Son Yorum: BlackCat
  Üye girişi veya üye olduktan sonra aynı sayfaya yönlendirme mustafasavas1 2 643 25-07-2014, Saat:16:51
Son Yorum: ReDMaD
Kötü Mesaj Düzenlemede Sorun brnkry 12 1,644 16-05-2014, Saat:18:57
Son Yorum: brnkry
SSS Engelleme ? SORUN ! mhmmdcnbz 10 1,195 18-12-2013, Saat:21:03
Son Yorum: mhmmdcnbz



Konuyu Okuyanlar: 1 Ziyaretçi