MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
mustafasavas1 avatar
Konuyu Oyla:
  • Derecelendirme: 5/5 - 1 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 5/5 - 1 oy

Konulardaki butonların resmi kayboldu


Sponsor Reklam
media venus

Çevrimdışı mustafasavas1
 Tarih: 31-03-2013, Saat:00:06
(Son Düzenleme: 31-03-2013, Saat:00:36, Düzenleyen: mustafasavas1.)
#1
Web site Site Adresi :http://www.egitimdeposu.net/
Versiyon MyBB Sürümü : 1.6
Eklenti-Plugin Kurulu Eklentiler :

Hata-Sorun Sorun açıklaması : Konu sayfasındaki mesajları sil düzenle modaratore bildir gibi resimler kayboldu.
Resim-Grafik Hata Ekran Görüntüsü : resim

Arkadaşlar Konu mesajındaki butonların resimleri kayboldu ne yapmam gerekiyor.

YOKMU YARDIM EDECEK?
Cevapla
Bunu Beğenenler: |MyBBForum|
Sponsor Reklam
sponsor reklam sponsor reklam

İzinli devmybb
 Tarih: 31-03-2013, Saat:00:46
#2
images içindeki turkish klasörünü silmişsin.
Örnek: /images/postbit_quote.gif değil.. /images/turkish/postbit_quote.gif şeklinde olacak.
Cevapla
Bunu Beğenenler: mustafasavas1

Çevrimdışı mustafasavas1
 Tarih: 31-03-2013, Saat:00:57
#3
Klasörü eklemem rağmen yine olmadı kardeş
Cevapla
Bunu Beğenenler:

İzinli devmybb
 Tarih: 31-03-2013, Saat:01:00
#4
Nasıl olmadı? butonların görünüyor şimdi..
Cevapla
Bunu Beğenenler: mustafasavas1

Çevrimdışı mustafasavas1
 Tarih: 31-03-2013, Saat:01:00
#5
Tamam düzeldi teşekkür ediyorum. admin panelimdede böyle sorun var burdandamı klasör silmişim hangi klasör olduğunu söyleyebilirmisiniz.
resim
Cevapla
Bunu Beğenenler:

İzinli devmybb
 Tarih: 31-03-2013, Saat:01:06
#6
O kısım dil dosyalarıyla alakalı.
inc/languages/turkish/admin/
Dil dosyalarını sildiysen tekrar yükle. Eğer silmediysen bu klasörlerin chmod ayarını değiştirip dene.. 755 666 veya 777 gibi..
Cevapla
Bunu Beğenenler: mustafasavas1

Çevrimdışı mustafasavas1
 Tarih: 31-03-2013, Saat:01:09
#7
Kardeş 1 numarasın çok teşekkür ediyorum. 2 gündür çözmeye çalışıyordum. ALLAH razı olsun senden.
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  [MCTR - 1.6] [ÇÖZÜLDÜ]Admin Paneli Kayboldu Erencrw 13 1,748 17-07-2014, Saat:23:55
Son Yorum: B-S-A
  [1.4 - 1.6] Teşekkür Butonu + Hide Link Gizleme Resmi gözükmüyor ? musditr 1 649 21-08-2013, Saat:23:17
Son Yorum: Smyrna35
  Güvenlik Resmi Hata Yaptı. ( Eklentilerden Sanırım. ) Gözat 6 929 01-08-2013, Saat:15:05
Son Yorum: Smyrna35
  ek grup resmi eklentisi beddua01 2 553 27-07-2013, Saat:19:28
Son Yorum: beddua01
  yazı editörü renk butonu kayboldu keles1234 10 1,297 25-07-2013, Saat:16:46
Son Yorum: keles1234



Konuyu Okuyanlar: 1 Ziyaretçi