MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
olcay888 avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

istek mybb metin 2 forum teması


Sponsor Reklam

Çevrimdışı olcay888
 Tarih: 08-08-2016, Saat:21:01
#1
Merhabalar. Metin 2 forum teması buldum fakat 1.6.x sürümüyle uyumlu bunu 1.8.7 forumuma kuramıyorum uyumluluk sorumunu yok saysam bile. Yardımcı olur musunuz nasıl 1.8.7 olarak ayarlıyacağım. Veya elinde 1.8.7 Metin 2 forum teması olan varsa paylaşabilir mi mybb teşekkürler.
Cevapla
Bunu Beğenenler:
Sponsor Reklam
Sponsor Reklam Sponsor Reklam

İzinli heedlessness
 Tarih: 08-08-2016, Saat:21:41
#2
http://ozancanoruc.com.tr/2016/07/02/myb...u-giderme/
Cevapla
Bunu Beğenenler:

Çevrimdışı olcay888
 Tarih: 08-08-2016, Saat:21:56
#3
(08-08-2016, Saat:21:41)heedlessness Adlı Kullanıcıdan Alıntı: http://ozancanoruc.com.tr/2016/07/02/myb...u-giderme/

fakat bu eklentilerde giderilebilecek sorun tema içerisinde değil.
Cevapla
Bunu Beğenenler:

İzinli heedlessness
 Tarih: 08-08-2016, Saat:21:59
#4
Vallaha kusura bakma bende pek anlamam sadece yardımcı olmak istemiştim Gülümseme
Ama istersen 1.6 kur zaten 1.8 eklentilerinin çoğu ondada var
Cevapla
Bunu Beğenenler:

Çevrimdışı olcay888
 Tarih: 08-08-2016, Saat:22:02
#5
(08-08-2016, Saat:21:59)heedlessness Adlı Kullanıcıdan Alıntı: Vallaha kusura bakma bende pek anlamam sadece yardımcı olmak istemiştim Gülümseme
Ama istersen 1.6 kur zaten 1.8 eklentilerinin çoğu ondada var

çok teşekkür ederim bende yeniyim ya problem yok Öyle yapıcam galiba fakat 1.6 da çok açık var diyorlar anlamadım gitti Açık Ağızlı Gülümseme
Cevapla
Bunu Beğenenler:

İzinli heedlessness
 Tarih: 08-08-2016, Saat:22:05
#6
1.6 da acık varda 1.8 de yokmu kardeşim güvenlik önlemlerini araştır bi bence 1.8 den çok az farkı vardır emin ol
Cevapla
Bunu Beğenenler:

Çevrimdışı SiberLeon
 Tarih: 09-08-2016, Saat:23:08
#7
(08-08-2016, Saat:22:02)olcay888 Adlı Kullanıcıdan Alıntı:
(08-08-2016, Saat:21:59)heedlessness Adlı Kullanıcıdan Alıntı: Vallaha kusura bakma bende pek anlamam sadece yardımcı olmak istemiştim Gülümseme
Ama istersen 1.6 kur zaten 1.8 eklentilerinin çoğu ondada var

çok teşekkür ederim bende yeniyim ya problem yok Öyle yapıcam galiba fakat 1.6 da çok açık var diyorlar anlamadım gitti Açık Ağızlı Gülümseme
Merhaba,
Her scriptin açığı var. 1.8'dede elbette açık, bug mevcuttur. Diğer arkadaşın dediği gibi güvenlik önlemlerini araştır.
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  [1.8] Bu sitenin teması nedir? Lothlorien 1 262 26-04-2018, Saat:21:29
Son Yorum: Lothlorien
  wmokulu Mybb Teması sokratst 0 498 20-01-2018, Saat:18:43
Son Yorum: sokratst
  BigFrm.com teması ByJet 2 670 16-10-2017, Saat:22:38
Son Yorum: coderix
  [1.8] [İSTEK] xIPB Tema Helpmaster 8 2,245 28-09-2017, Saat:04:49
Son Yorum: arhavili
  xIPB Teması Henry 3 2,397 28-09-2017, Saat:04:48
Son Yorum: arhavili



Konuyu Okuyanlar: 1 Ziyaretçi