MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
WATER avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

in_array() expects parameter 2 to be array, string given


Sponsor Reklam
media venus

Çevrimdışı WATER
 Tarih: 17-11-2012, Saat:00:16
#9
hepsini pasifleştirdim yine olmadı.
Bunu Beğenenler:

Çevrimdışı SvMedeT
 Tarih: 17-11-2012, Saat:00:27
#10
Hocam sorun tam olarak kaç gündür var siz bu süre içerisinde neler yaptınız ?
Bunu Beğenenler:

Çevrimdışı WATER
 Tarih: 17-11-2012, Saat:00:28
#11
(17-11-2012, Saat:00:27)NiqoTin Adlı Kullanıcıdan Alıntı: Hocam sorun tam olarak kaç gündür var siz bu süre içerisinde neler yaptınız ?

tamam forumun yedegini alıp yeniden kuracagım ilginiz için teşekkürler.
Bunu Beğenenler:

İzinli devmybb
 Tarih: 17-11-2012, Saat:00:54
(Son Düzenleme: 17-11-2012, Saat:01:18, Düzenleyen: devmybb.)
#12
Forumu tekrar kurmanıza gerek yok. Bu 1.6.8 bug'udur.
İlgili konuları okuyabilirsiniz.
Kod:
http://community.mybb.com/thread-121347.html
Kod:
http://dev.mybb.com/issues/2049

Edit: Konu içeriğini editleyip silmişsin. Neden?
Bu konu ne işe yarar artık. Aynı hatayı alan üyeler arama yapmak yerine fal mı bakacak. Konuyu çöpe atabilirsiniz, çünkü artık bu konu hiçbir işe yaramaz.
Bunu Beğenenler: SvMedeT

 




Konuyu Okuyanlar: 1 Ziyaretçi