MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
sunupcuyuz avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

İlginç bir sorun


Sponsor Reklam

Çevrimdışı sunupcuyuz
 Tarih: 27-09-2014, Saat:17:01
(Son Düzenleme: 27-09-2014, Saat:17:11, Düzenleyen: sunupcuyuz.)
#1
Web site http://www.kocabebekler.com/forum:
Versiyon 1.8 :
Eklenti-Plugin Kurulu Eklenti Yok :
Hata-Sorun Merhaba arkadaşlar sorunumdan şöyle bahsedeyim site adı

http://www.kocabebekler.com/forum/

default tema da denedim aynı sorun diğer temalarda aynı sorun.

mesela yeni üye oluyor adam mailden aktifleştiriyor siteye giriyor en son üye olunanlarda kendisinden bir evvel üye olan gözüküyor, f5 yaptığı zaman kendisi geliyor.

bu sorun konu açtığım zamanda geçerli konuyu açıyorum foruma dön diyorum ve eklediğim konu gözükmüyor, f5 yapıyorum konu ancak öyle geliyor bu neden kaynaklanır??? acaba
:

Resim-Grafik Hata Ekran Görüntüsü :
Cevapla
Bunu Beğenenler:
Sponsor Reklam
Sponsor Reklam

İzinli EmreKRMN
 Tarih: 27-09-2014, Saat:17:03
#2

Lütfen şablona uyar mısınız?
Cevapla
Bunu Beğenenler:

Çevrimdışı NY.Net
 Tarih: 27-09-2014, Saat:17:05
#3
Çerezler yüzünden oluyordu muhtemelen
Cevapla
Bunu Beğenenler:

Çevrimdışı sunupcuyuz
 Tarih: 27-09-2014, Saat:20:40
#4
Sorunun çerez ayarlarında oldugunu öğrendim ama nette belirtilen bütün ayarları yapmama rağmen çözüm elde edemedim arkadaşlar.
Cevapla
Bunu Beğenenler:

Çevrimdışı poyraz
 Tarih: 27-09-2014, Saat:20:52
#5
Ayarların yanlış yapılmış
Çerez [Cookie] Domain Dizini: .forum.kocabebekler.com şeklinde görünüyor. .kocabebekler.com/forum şeklinde düzenle.. İşlemlerden sonra Tarayıcı çerezlerini de temizlemeyi unutmayın.
Cevapla
Bunu Beğenenler:

Çevrimdışı sunupcuyuz
 Tarih: 27-09-2014, Saat:20:56
#6
o şekilde olmasının nedeni subdomain açıp birde subdomainle denedim ama olmuyor malesef kafayı yedim resmen yardım edebilecek biri varmı sıfırdan kurayım
Cevapla
Bunu Beğenenler:

Çevrimdışı 1st4n6uL
 Tarih: 27-09-2014, Saat:21:09
#7
Sitenize üye olup denemek istedim fakat sitenize üye olamadım. Çerez ayarlarında sıkıntı olmuş olabilir yada hosting sağlayıcınızın sunucuda kullandığı cache özelliğinden dolayı olabilir. Şu konunun tamamını dikkatlice okuyup uygulayın: http://destek.mybb.com.tr/showthread.php?tid=971
Cevapla
Bunu Beğenenler:

Çevrimdışı sunupcuyuz
 Tarih: 27-09-2014, Saat:21:23
#8
denedım hepsini tek tek :=)
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  [1.8] Forumumdaki imza değiştirme sorun alicanturk54 3 174 22-04-2018, Saat:15:19
Son Yorum: alicanturk54
  avatar çekme eklentisi sorun thezalim02 0 38 21-04-2018, Saat:23:03
Son Yorum: thezalim02
Üzgün Admin ekranında sorun yasıyorum tykoredz 3 103 11-04-2018, Saat:23:37
Son Yorum: batuhan16580
iyi [1.8] SiteAdresim.com ile SiteAdresim.com/index.php Uyusmazligi - Extra Ilginc Sorunlar korkusuz212 4 440 05-09-2017, Saat:18:51
Son Yorum: korkusuz212
  DVZ ajax sohbet eklentisi sorun Stark 3 534 31-03-2017, Saat:14:39
Son Yorum: VenomBoss



Konuyu Okuyanlar: 1 Ziyaretçi