MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
khatlow avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Her Foruma Ayrı İcon Eklemek Sorun


Sponsor Reklam

Çevrimdışı khatlow
 Tarih: 18-07-2013, Saat:12:47
#9
(18-07-2013, Saat:12:33)Smyrna35 Adlı Kullanıcıdan Alıntı:
Kod:
/images/ikon/fid.png
"fid" yazan yere forum fid lerini yazınız ve oraya otomatikman ikon eklenmiş olacaktır.Sorun çözülmüştür.
Saygılarımla.

hocam schewy arkadaşın dediğini yaptım o kodları eski kodlarla değstirdim peki sizin dediğinizi nereye yapıyoruz ?
Bunu Beğenenler:

Çevrimdışı Smyrna35
 Tarih: 18-07-2013, Saat:12:49
#10
Ben kodları uygulamıştım zaten siz bana pmden ne dediniz ben kodlusunu yapıyorum olmuyor falan diyordunuz ben uyguladım kodları şimdi ise resimleri atmak kaldı onuda siz yapacaksınız.
Bunu Beğenenler:

Çevrimdışı khatlow
 Tarih: 18-07-2013, Saat:12:51
#11
(18-07-2013, Saat:12:49)Smyrna35 Adlı Kullanıcıdan Alıntı: Ben kodları uygulamıştım zaten siz bana pmden ne dediniz ben kodlusunu yapıyorum olmuyor falan diyordunuz ben uyguladım kodları şimdi ise resimleri atmak kaldı onuda siz yapacaksınız.

resimleri ftpye attım oldu teşekkür ederim fakat siteye tekrar giriş yaparsanız göreceksiniz ki bu iconların yanındada icon oluştu ve görünmüyor gibi bişeyler oldu anlamadım
Bunu Beğenenler:

Çevrimdışı Smyrna35
 Tarih: 18-07-2013, Saat:12:53
(Son Düzenleme: 18-07-2013, Saat:13:00, Düzenleyen: Smyrna35.)
#12
Her foruma ayrı ikon eklentisini aktif ettiğinizden kaynaklı bir sorun pasif bırakırsanız sorun çözülecektir.Sorun çözüldüğene göre konu kilit.
Edit: 2 sorun da çözüldü 2 tane eklenti kullanıyorsunuz ayrıca kod ile yaptığınızdan dolayı orada fazla ikon gözüküyordu.Sorun çözüldü.
Bunu Beğenenler:

İzinli Screwy
 Tarih: 18-07-2013, Saat:12:53
#13
Halil sen sitede varsayılan ikonların olduğu kodu silmemişsin adamın eklediği forum ikonlarıda yan yana olmuş. Benim kini deneyin isterseniz yada halil tekrar bağlanıp silsin.
Bunu Beğenenler: khatlow

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  DVZ Shoutbox yazi rengi sorun var Capos81 1 670 02-09-2016, Saat:23:58
Son Yorum: S.G
  Foruma Üye Olurken Oluşan Bir Sıkıntı Apache 4 989 24-06-2016, Saat:14:56
Son Yorum: Kiliza
  Adını bilmediğim bir yerde sorun yaşıyorum. Hazardous 8 1,240 19-12-2015, Saat:02:20
Son Yorum: EmreKarakaya
  Sorun kghw 1 655 22-09-2015, Saat:15:32
Son Yorum: EmreKarakaya
  Foruma Saldırı Olmus weqale34 7 2,088 02-04-2015, Saat:22:55
Son Yorum: Lunaci[TR]



Konuyu Okuyanlar: 1 Ziyaretçi