MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
djyee avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

google seo eklentisi hata göstermedigi halde konuya girince hata veriyo


Sponsor Reklam
media venus

Çevrimdışı djyee
 Tarih: 04-11-2013, Saat:20:02
#1
Web site Site Adresi : blackcraft.net/forum
Versiyon MyBB Sürümü : 1.6.11
Hata-Sorun Sorun açıklaması :google seo eklentisini kurdum bir sorun olmadigini söluyo ama konuya tiklayinca asagidaki hatayi veriyo...
Resim-Grafik Hata Ekran Görüntüsü :
resim
resim

kurulumda bir hata var derseniz daha öncede kurdum calismisti tabi bu 1-2 sene önce idi Açık Ağızlı Gülümseme
not::: sunucu kendi sunucum ve linux..
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı B-S-A
 Tarih: 04-11-2013, Saat:21:38
#2
Hocam İyi Akşamlar, Acaba Google Seo Ayarlarını Yaparken URL Yapısı Kısmında Bir Değişiklik mi Yaptınız ? Konu Ayıracı yada URL Başlangıçı İşaretlerini veya Yazısını mı Değiştirdiniz ? Şahsen Ben Kurarken Bir Kere Böyle Yapmıştım ve Sizinkiyle Aynı Hatayı Almıştım.

Eğer Sorun Bu Değilse, Eklentiyi Panelden, Dosyalarını İse FTP'den Kaldırarak Tekrar Kurmayı Deneyiniz..
Cevapla
Bunu Beğenenler:

Çevrimdışı djyee
 Tarih: 04-11-2013, Saat:22:11
#3
(04-11-2013, Saat:21:38)B-S-A Adlı Kullanıcıdan Alıntı: Hocam İyi Akşamlar, Acaba Google Seo Ayarlarını Yaparken URL Yapısı Kısmında Bir Değişiklik mi Yaptınız ? Konu Ayıracı yada URL Başlangıçı İşaretlerini veya Yazısını mı Değiştirdiniz ? Şahsen Ben Kurarken Bir Kere Böyle Yapmıştım ve Sizinkiyle Aynı Hatayı Almıştım.

Eğer Sorun Bu Değilse, Eklentiyi Panelden, Dosyalarını İse FTP'den Kaldırarak Tekrar Kurmayı Deneyiniz..

ayarlari kontrol ettim görunurde hata yok eklentide hata vermiyo ama konuya tiklayinca hata bu isten bi [sansur] anlamadim Açık Ağızlı GülümsemeAçık Ağızlı GülümsemeAçık Ağızlı GülümsemeAçık Ağızlı Gülümseme
Cevapla
Bunu Beğenenler:

Çevrimdışı B-S-A
 Tarih: 04-11-2013, Saat:22:37
#4
(04-11-2013, Saat:22:11)djyee Adlı Kullanıcıdan Alıntı:
(04-11-2013, Saat:21:38)B-S-A Adlı Kullanıcıdan Alıntı: Hocam İyi Akşamlar, Acaba Google Seo Ayarlarını Yaparken URL Yapısı Kısmında Bir Değişiklik mi Yaptınız ? Konu Ayıracı yada URL Başlangıçı İşaretlerini veya Yazısını mı Değiştirdiniz ? Şahsen Ben Kurarken Bir Kere Böyle Yapmıştım ve Sizinkiyle Aynı Hatayı Almıştım.

Eğer Sorun Bu Değilse, Eklentiyi Panelden, Dosyalarını İse FTP'den Kaldırarak Tekrar Kurmayı Deneyiniz..

ayarlari kontrol ettim görunurde hata yok eklentide hata vermiyo ama konuya tiklayinca hata bu isten bi [sansur] anlamadim Açık Ağızlı GülümsemeAçık Ağızlı GülümsemeAçık Ağızlı GülümsemeAçık Ağızlı Gülümseme

Ozaman kurulumda bir sıkıntı olabilir, bütün adımları doğru izlediniz mi ? En iyisi en baştan tekrar kurup yapın, FTP dahil tüm dosyaları kaldırın Gülümseme
Cevapla
Bunu Beğenenler:

Çevrimdışı djyee
 Tarih: 04-11-2013, Saat:22:47
#5
(04-11-2013, Saat:22:37)B-S-A Adlı Kullanıcıdan Alıntı:
(04-11-2013, Saat:22:11)djyee Adlı Kullanıcıdan Alıntı:
(04-11-2013, Saat:21:38)B-S-A Adlı Kullanıcıdan Alıntı: Hocam İyi Akşamlar, Acaba Google Seo Ayarlarını Yaparken URL Yapısı Kısmında Bir Değişiklik mi Yaptınız ? Konu Ayıracı yada URL Başlangıçı İşaretlerini veya Yazısını mı Değiştirdiniz ? Şahsen Ben Kurarken Bir Kere Böyle Yapmıştım ve Sizinkiyle Aynı Hatayı Almıştım.

Eğer Sorun Bu Değilse, Eklentiyi Panelden, Dosyalarını İse FTP'den Kaldırarak Tekrar Kurmayı Deneyiniz..

ayarlari kontrol ettim görunurde hata yok eklentide hata vermiyo ama konuya tiklayinca hata bu isten bi [sansur] anlamadim Açık Ağızlı GülümsemeAçık Ağızlı GülümsemeAçık Ağızlı GülümsemeAçık Ağızlı Gülümseme

Ozaman kurulumda bir sıkıntı olabilir, bütün adımları doğru izlediniz mi ? En iyisi en baştan tekrar kurup yapın, FTP dahil tüm dosyaları kaldırın Gülümseme
denedim ama olmadi Açık Ağızlı Gülümseme
Cevapla
Bunu Beğenenler:

Çevrimdışı djyee
 Tarih: 05-11-2013, Saat:11:24
#6
(04-11-2013, Saat:22:47)djyee Adlı Kullanıcıdan Alıntı:
(04-11-2013, Saat:22:37)B-S-A Adlı Kullanıcıdan Alıntı:
(04-11-2013, Saat:22:11)djyee Adlı Kullanıcıdan Alıntı:
(04-11-2013, Saat:21:38)B-S-A Adlı Kullanıcıdan Alıntı: Hocam İyi Akşamlar, Acaba Google Seo Ayarlarını Yaparken URL Yapısı Kısmında Bir Değişiklik mi Yaptınız ? Konu Ayıracı yada URL Başlangıçı İşaretlerini veya Yazısını mı Değiştirdiniz ? Şahsen Ben Kurarken Bir Kere Böyle Yapmıştım ve Sizinkiyle Aynı Hatayı Almıştım.

Eğer Sorun Bu Değilse, Eklentiyi Panelden, Dosyalarını İse FTP'den Kaldırarak Tekrar Kurmayı Deneyiniz..

ayarlari kontrol ettim görunurde hata yok eklentide hata vermiyo ama konuya tiklayinca hata bu isten bi [sansur] anlamadim Açık Ağızlı GülümsemeAçık Ağızlı GülümsemeAçık Ağızlı GülümsemeAçık Ağızlı Gülümseme

Ozaman kurulumda bir sıkıntı olabilir, bütün adımları doğru izlediniz mi ? En iyisi en baştan tekrar kurup yapın, FTP dahil tüm dosyaları kaldırın Gülümseme
denedim ama olmadi Açık Ağızlı Gülümseme
Forumu guncelleyip blackcraft.net/forum yerine ana dizine tasidim forumu ve blackcraft.net yaptim bu sefer google seo hem calisir oldu hemde calismaz mesela bi konuya tiklayinca daha önce sunucunun 404 sayfasi cikiyorsa simdi google seo nun 404 say fasi cikiyo ama sorun ayni konuya veya uye sayfasina girince hata veriyo nasil cözecegim bu konuyu ?
Cevapla
Bunu Beğenenler:

Çevrimiçi Screwy
 Tarih: 05-11-2013, Saat:22:20
#7
Merhaba;

Kullandığınız hosting'in SEO nun sistem gereksinimlerini karşıladığından emin misiniz? Bir kontrol etmenizi tavsiye ederim.
Kod:
http://mybbdepo.com/mybb-google-seo-plugin-v1-6-6-turkce-konusu.html
Cevapla
Bunu Beğenenler:

Çevrimdışı djyee
 Tarih: 05-11-2013, Saat:22:42
(Son Düzenleme: 05-11-2013, Saat:22:42, Düzenleyen: djyee.)
#8
(05-11-2013, Saat:22:20)Screwy Adlı Kullanıcıdan Alıntı: Merhaba;

Kullandığınız hosting'in SEO nun sistem gereksinimlerini karşıladığından emin misiniz? Bir kontrol etmenizi tavsiye ederim.
Kod:
http://mybbdepo.com/mybb-google-seo-plugin-v1-6-6-turkce-konusu.html

evet eminim kontrol ettim zaten eklenti yari calisiyo yari calismiyo Açık Ağızlı Gülümseme google seo nun url özelligini aktif edince google seo nun 404 sayfasina atiyo cok ilginc bir durum üzgün ben daha önce mybb de 30 a yakin problemi cözdum ama bölesini görmedim duygularim cok karisik Aglamak Kafası Karışmış şaşkın Kararsız öneri - Fikir
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  1.6'dan 1.8 Geçerken Oluşan Hata Acil Yardım Red0x 5 1,129 14-06-2015, Saat:15:39
Son Yorum: ReDMaD
  [1.6] Database kurarken hata SiberLeon 14 1,589 07-06-2015, Saat:22:36
Son Yorum: SiberLeon
  LoveBlue Temasında Hata Var engin64 3 925 13-09-2014, Saat:21:31
Son Yorum: engin64
  Google Seo 1.6.7 Fıko21 2 948 11-05-2014, Saat:03:54
Son Yorum: xpserkan
  [MCTR - 1.6] Google Seo SQl Hatası Hasan2521 7 1,076 20-04-2014, Saat:22:16
Son Yorum: SvMedeT



Konuyu Okuyanlar: 1 Ziyaretçi