MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
atutar1905 avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Forumda Katagori açılmıyor


Sponsor Reklam
media venus

Çevrimdışı atutar1905
 Tarih: 07-08-2012, Saat:02:49
#1
Merhabalar, Forum sitemi ilerletmek için yeni bölümler açmayı denedim ancak ilk olarak kategori açmayı denedim ve açılmıyor bunun sebebi ne olabilir yardımcı olabilir misiniz ?

Böyle bir hata alıyorum:


resim
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı HitMale
 Tarih: 07-08-2012, Saat:02:51
#2
databasanızda sorun var eğer site yeni ise siteyi yeniden kurun
Cevapla
Bunu Beğenenler:

Çevrimdışı grdiyan
 Tarih: 07-08-2012, Saat:02:53
#3
Sorun forum ikonları eklentisin de ünlem

Linki inceleyin.
http://mybbdepo.com/yeni-kategori-olustu...52#pid2552
Cevapla
Bunu Beğenenler:

İzinli beastofdead
 Tarih: 07-08-2012, Saat:03:23
#4
sorun eklentiden kaynaklanıyor sanırım

eklentiyi kaldırın

deneyin
Cevapla
Bunu Beğenenler:

Çevrimdışı atutar1905
 Tarih: 07-08-2012, Saat:04:59
(Son Düzenleme: 07-08-2012, Saat:05:12, Düzenleyen: atutar1905.)
#5
Öyle bir eklenti kurulu değil sitede nasıl düzeltebilirim :S

(07-08-2012, Saat:02:53)grdiyan Adlı Kullanıcıdan Alıntı: Sorun forum ikonları eklentisin de ünlem

Linki inceleyin.
http://mybbdepo.com/yeni-kategori-olustu...52#pid2552


Teşekkürler Süper
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Forumda hoşgeldin çizgisini editleme darkpasha 4 1,456 08-09-2014, Saat:00:12
Son Yorum: darkpasha
  [1.6] Rep verme sayfası açılmıyor ! TheShade 2 430 29-08-2014, Saat:21:04
Son Yorum: TheShade
  [MCTR - 1.6] Seo Forum-Takvimi-Default-Ajanda.html olarak kayıtlı ama açılmıyor dijitalevren 4 1,059 23-11-2013, Saat:09:32
Son Yorum: Screwy
  Sitemde hata alıyorum ve sitem açılmıyor işte hata :( canix1 12 1,553 14-09-2013, Saat:17:50
Son Yorum: Screwy
  Alt Katagöri Sorunu freezmen 3 633 13-09-2013, Saat:17:40
Son Yorum: Screwy



Konuyu Okuyanlar: 1 Ziyaretçi