MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
ForumSnake avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Foruma Üye Olunamıyor..


Sponsor Reklam

Çevrimdışı ForumSnake
 Tarih: 22-10-2015, Saat:11:24
(Son Düzenleme: 22-10-2015, Saat:11:44, Düzenleyen: ForumSnake.)
#1
Web site Site Adresi : www.foruminfo.net
Versiyon MyBB Sürümü : 1.8.4
Eklenti-Plugin Kurulu Eklentiler :   
1=>Anasayfada ve Forum Görüntülemede Avatar Eklentisi (2.8.1)
2=>Reklam Alanı Plugin(1.0.2)
3=>Google SEO(1.6.8)
4=>Bütün Online Olan Üyeler Gelişmiş(1.8.4)
5=>Prostats(1.9.6)
6=>Gelişmiş Hızlı Cevap Editörü(6.1.2)
7=>TagCloud (Otomatik Etiket Eklentisi) v.1.2(1.2)
8=>TagCloud (Otomatik Etiket Eklentisi) Konuları Otomatik Etiketleme(1.0)
9=>Kullanıcı Etiketleme(1.2.1)
10=>xem Fast Reputation(1.2)

 Hata-Sorun Sorun açıklaması : 
Arkadaşlar Öncelikle Merhaba ve Kolay Gelsin Diyerek Sorunumu Sizlerle Paylaşmak Istiyorum İnşallah En Kısa Sürede Problemimi Hep Birlikte Çözüp Sorunu Ortadan Kaldıralım ve Yarın Bir Gün Aynı Sorunu Yaşayan Arkadaş(lar) Bu Başlık Altından Bilgi ve Tecrübe Sahibi Olabilir(ler).
1 => Kayıt Ol Butonuna Basıp 'Kayıt Ol' Paneli Açılıyor.
2 => Üye ve Profil Bilgilerini Dolduruyorum Buraya kadarda bir problem yok.
3 => Üye ve Profil Bilgilerin Sonrasında 'Üye Kaydını Gerçekleştir' Butonuna Bastıgım Zaman Hiç Bir İşlem Yapmıyor Öylece Kalıyor ve Forumuma Üye Olunamıyor.

Resim-Grafik Hata Ekran Görüntüsü : Herhangi bir işlem yapamadığımdan dolayı hata ekran görüntüsü veremiyorum.
Cevapla
Bunu Beğenenler:
Sponsor Reklam
Sponsor Reklam

Çevrimdışı Relay
 Tarih: 22-10-2015, Saat:17:05
#2
Merhaba dostum bunun çözümünü öğrenmek için:

Tüm eklentileri kapat ve öyle dene bakalım üyelik olacakmı.

eğer tüm eklentileri kapat seçeneğine bastığınız halde , eklentiler kapandığı halde üye olamıyorlarsa temanızı defaulta çevirin veya sorunsuz başka bir temada deneyin.

Muhtemelen sorunun eklentilerden veya temadan kaynaklıdır. Halen düzelmezse yaz, düzelirsede yaz.
Cevapla
Bunu Beğenenler:

Çevrimdışı safak
 Tarih: 22-10-2015, Saat:17:15
#3
üye ol şablonlarını sıfırlasanız olur aslında
Cevapla
Bunu Beğenenler:

Çevrimdışı ForumSnake
 Tarih: 23-10-2015, Saat:01:02
#4
10=>xem Fast Reputation(1.2) => Bu Eklentiyi Devredışı bırakınca, düzeldi teşekkürler.
Cevapla
Bunu Beğenenler:

Çevrimdışı ForumSnake
 Tarih: 25-10-2015, Saat:13:07
#5
Sorun Çözüldü, Konuyu Taşırsanız Sevinirim Yönetici Arkadaşlar.
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Konuları ve üyeleri yeni foruma taşıma işlemi forumdervis3 4 428 01-06-2017, Saat:02:43
Son Yorum: forumdervis3
  Foruma sürekli spam üyelik geliyor forumdervis3 5 436 27-05-2017, Saat:15:05
Son Yorum: VenomBoss
  Foruma Resim ve video Koyulamıyor yardım berkay77 6 710 21-08-2016, Saat:20:46
Son Yorum: Machine
  Foruma Yüklenen Dosyaların Sunucusunu Yönlendirme EsqiLerdenBeri 2 415 14-08-2016, Saat:19:53
Son Yorum: Machine
  if($thread['poll']) Foruma Girince Bu CIkıyor Muhammet51 5 1,517 21-06-2016, Saat:19:47
Son Yorum: Muhammet51



Konuyu Okuyanlar: 1 Ziyaretçi