MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
cebeciomer avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Forum Taşıma


Sponsor Reklam

Çevrimdışı cebeciomer
 Tarih: 04-11-2015, Saat:23:29
#1
Arkadaşlar localhostta kurup konu vs açıp, geliştirip gerçek siteye taşıdığım forum sitemde bazı sorunlar oldu. Bütün her şey sola doğru değil de ortaya yatık. Ayrıca mobilden girince sadece anhatları belli oluyor. Hiçbir resim/grafik yok. Ne yaparsam bunu düzeltebilirim? Teşekkürler.
Cevapla
Bunu Beğenenler:
Sponsor Reklam
Sponsor Reklam

Çevrimdışı Kenan
 Tarih: 07-11-2015, Saat:11:01
#2
eksik taşımışsınız büyük ihtimalle, Tüm yedeği tekrar doğru şekilde atmayı deneyin.

Ayrıca bu yapmış olduğunuz işlem seo açısından mantıklı değil, Google amca yavaş yavaş büyümenizi isteyecektir siz birden bir site atmışsınız.
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Forum Genişletme bitcopat 1 29 Dün, Saat:22:06
Son Yorum: hulk94
  Alt Forum Sorunu bitcopat 1 50 Dün, Saat:01:39
Son Yorum: bitcopat
  Forum Genişletme bitcopat 1 128 21-02-2018, Saat:22:05
Son Yorum: Codeless
  Forum Köşesi Yardım!! bitcopat 0 145 18-02-2018, Saat:23:01
Son Yorum: bitcopat
Resim Forum yada Kategori açamıyorum srknbdrr 6 295 28-01-2018, Saat:17:12
Son Yorum: srknbdrr



Konuyu Okuyanlar: 1 Ziyaretçi