MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
RmX78 avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Forum Kurulumu Hakkında Bilgi


Sponsor Reklam

Çevrimdışı RmX78
 Tarih: 06-11-2015, Saat:17:58
#1
Arkadaşlar Ben Mybb Tabanlı Bir Forum Kuracam.
Bu Kurulum Hakkında Bir Bilgi Almak İstiyorum.

Sıfır kurulum olacağında direk en son sürüm olan 1.8.6 yımı kurayım yoksa 1.6 sistemini kurup güncellemeler ile mi 1.8.6 ya mı geçip yapayım.

Yardımcı olursanız sevinirim.
Cevapla
Bunu Beğenenler:
Sponsor Reklam
Sponsor Reklam

Çevrimdışı Dream41
 Tarih: 06-11-2015, Saat:17:59
(Son Düzenleme: 06-11-2015, Saat:18:03, Düzenleyen: Dream41.)
#2
direk 1.8.6 kurabilirsin 1.8.6'tının sıfır kurulum paketi var 
Cevapla
Bunu Beğenenler:

Çevrimdışı RmX78
 Tarih: 06-11-2015, Saat:22:37
(Son Düzenleme: 06-11-2015, Saat:22:37, Düzenleyen: RmX78.)
#3
Peki 1.8.0 dan itibaren guncellemeleri almam gerekiyor mu?

1.8.6 guvenligi ne derecede
Cevapla
Bunu Beğenenler:

Çevrimdışı Dream41
 Tarih: 06-11-2015, Saat:23:36
(Son Düzenleme: 06-11-2015, Saat:23:37, Düzenleyen: Dream41.)
#4
1.8.6 Güvenliği iyi direk olarak 1.8.6 yı kurabilirsiniz bu linkden 1.8.6 yı indire bilirsiniz http://destek.mybb.com.tr/showthread.php?tid=12486
Cevapla
Bunu Beğenenler:

Çevrimdışı RmX78
 Tarih: 08-11-2015, Saat:23:19
#5
(06-11-2015, Saat:23:36)Quitter Adlı Kullanıcıdan Alıntı: 1.8.6 Güvenliği iyi direk olarak 1.8.6 yı kurabilirsiniz bu linkden 1.8.6 yı indire bilirsiniz http://destek.mybb.com.tr/showthread.php?tid=12486

Birçok eklenti çalışmıyor ve birçok eklentisi yok
Cevapla
Bunu Beğenenler:

Çevrimdışı Kiliza
 Tarih: 09-11-2015, Saat:00:21
(Son Düzenleme: 09-11-2015, Saat:00:23, Düzenleyen: Kiliza.)
#6
(08-11-2015, Saat:23:19)RmX78 Adlı Kullanıcıdan Alıntı:
(06-11-2015, Saat:23:36)Quitter Adlı Kullanıcıdan Alıntı: 1.8.6 Güvenliği iyi direk olarak 1.8.6 yı kurabilirsiniz bu linkden 1.8.6 yı indire bilirsiniz http://destek.mybb.com.tr/showthread.php?tid=12486

Birçok eklenti çalışmıyor ve birçok eklentisi yok


Merhaba,
Gerekli birçok eklenti 1.8 de var ve çalışıyor.
*tüm forumlar için gerekli eklentiler* Yanı mesela sizin 1.6 da kullandığınız her eklenti kesin bir şekilde 1.8 e uyarlanmıştır diye bir şey yok.
Ek olarak bazı eklentiler bu sayede çalışabiliyor 

Kod:
http://destek.mybb.com.tr/showthread.php?tid=12421


- kesin çalışır denemez ama denemekten zarar gelmez -
İyi forumlar, iyi çalışmalar dilerim.
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  [1.6] Profilm bilgi eklemek Shiniori 3 438 27-04-2017, Saat:16:23
Son Yorum: HeMDeM
  SEO Ayarları Hakkında Yardımcı Olurmusunuz ? batuhanbarut 7 897 30-03-2017, Saat:15:34
Son Yorum: VenomBoss
  [1.6] Forum İlginç Gösterim Yapıyor fdsgfdgdfg 7 1,378 21-06-2016, Saat:19:09
Son Yorum: Phoenix
  Link Tl Eklentisi Hakkında Soru Corleone 5 1,125 29-02-2016, Saat:01:06
Son Yorum: Corleone
  Forum İşaretini Nasıl Değiştirebilirim? Corleone 2 807 29-02-2016, Saat:00:59
Son Yorum: Corleone



Konuyu Okuyanlar: 1 Ziyaretçi