MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
EmreKRMN avatar
Konuyu Oyla:
  • Derecelendirme: 5/5 - 1 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 5/5 - 1 oy

DVZ AJAX Sohbet Paneli Plugin [Yeni-Gelişmiş]


Sponsor Reklam
media venus

Çevrimdışı Lyklor
 Tarih: 20-09-2014, Saat:00:02
(Son Düzenleme: 20-09-2014, Saat:00:10, Düzenleyen: Lyklor.)
#9
(20-09-2014, Saat:00:01)EmreKRMN Adlı Kullanıcıdan Alıntı: Dosyaları tam ve eksiksiz attığınıza emin misiniz?

Evet eminim, dosyaları silip tekrar yükledim sonuç yine aynı.

Php versiyonu 5.3.19 olduğundan kaynaklanıyor olabilir mi? Eklenti sayfasında "This plugin requires PHP version 5.4 or higher." diyor da.
Cevapla
Bunu Beğenenler:

Çevrimdışı DOGANORAL
 Tarih: 20-09-2014, Saat:00:25
#10
hocam bende dvz.php line 5 hatası verdi plugine girnce ?
Cevapla
Bunu Beğenenler:

Çevrimdışı EmreKRMN
 Tarih: 20-09-2014, Saat:00:26
#11
Hata resmini yollar misiniz lütfen.
Cevapla
Bunu Beğenenler:

Çevrimdışı Lyklor
 Tarih: 20-09-2014, Saat:02:09
#12
(20-09-2014, Saat:00:25)DOGANORAL Adlı Kullanıcıdan Alıntı: hocam bende dvz.php line 5 hatası verdi plugine girnce ?

Eklentiyi kullanabilmen için php versiyonunun 5.4 veya üzeri olması gerekiyor yoksa admin panelinde hata alırsın. Bendede aynı sorun var, php versiyonum 5.3müş meğerse.
Cevapla
Bunu Beğenenler:

Çevrimdışı DOGANORAL
 Tarih: 20-09-2014, Saat:02:11
#13
(20-09-2014, Saat:02:09)Lyklor Adlı Kullanıcıdan Alıntı:
(20-09-2014, Saat:00:25)DOGANORAL Adlı Kullanıcıdan Alıntı: hocam bende dvz.php line 5 hatası verdi plugine girnce ?

Eklentiyi kullanabilmen için php versiyonunun 5.4 veya üzeri olması gerekiyor yoksa admin panelinde hata alırsın. Bendede aynı sorun var, php versiyonum 5.3müş meğerse.

saolasn nası güncellycez Açık Ağızlı Gülümseme
Cevapla
Bunu Beğenenler:

Çevrimdışı eatik
 Tarih: 20-09-2014, Saat:04:28
#14
(20-09-2014, Saat:02:11)DOGANORAL Adlı Kullanıcıdan Alıntı:
(20-09-2014, Saat:02:09)Lyklor Adlı Kullanıcıdan Alıntı:
(20-09-2014, Saat:00:25)DOGANORAL Adlı Kullanıcıdan Alıntı: hocam bende dvz.php line 5 hatası verdi plugine girnce ?

Eklentiyi kullanabilmen için php versiyonunun 5.4 veya üzeri olması gerekiyor yoksa admin panelinde hata alırsın. Bendede aynı sorun var, php versiyonum 5.3müş meğerse.

saolasn nası güncellycez Açık Ağızlı Gülümseme

Host şirketinle görüşmen gerek. Kendi başına güncelleyebileceğin bir şey değil maalesef.
Cevapla
Bunu Beğenenler: EmreKRMN

Çevrimdışı trafikci258
 Tarih: 20-09-2014, Saat:17:24
#15
evet bendede sorun oldu benim php de 5.3 çözümü yokmu başka emre
Cevapla
Bunu Beğenenler:

Çevrimdışı EmreKRMN
 Tarih: 20-09-2014, Saat:18:01
#16
Başka bir şey yok, hosting firmanız ile konuşmanız gerekmektedir.
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Mybb 1.8 Gelişmiş Reklam Yöneticisi RawShed 27 8,715 13-11-2016, Saat:03:12
Son Yorum: orhan555
  [1.8] Mybb 1.8 Myshoutbox Sohbet Eklentisi BozKURTR 22 6,066 06-11-2016, Saat:13:52
Son Yorum: AydiN_8520
  [1.8] MyBB Inferno Sohbet Eklentisi V1.3 Türkçe [1.8 Uyumlu] EmreKarakaya 91 24,717 22-10-2016, Saat:18:43
Son Yorum: yuzsem
  [MCTR - 1.8] Reklam Alanı Plugin EmreKRMN 31 9,345 30-08-2016, Saat:14:26
Son Yorum: camoka1903
  [1.8] Siteleriniz için vB stil giriş paneli R34LiTy 8 651 24-08-2016, Saat:09:09
Son Yorum: R34LiTy



Konuyu Okuyanlar: 1 Ziyaretçi