MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
rexxar07 avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Ayarlama yaptığım yerler (F5) yapılmadan yenilenmiyor


Sponsor Reklam
media venus

Çevrimdışı rexxar07
 Tarih: 31-01-2013, Saat:12:34
#1
Web site Site Adresi :
Kod:
board.manasmt2.org
Versiyon MyBB Sürümü : 1.6.9
Eklenti-Plugin Kurulu Eklentiler : Gelişmiş Hızlı Cevap Plugin, Framed Avatar (Online,Ofline,Away), Default Avatar, HP/MP/EXP İstatistikler, Rep Puanları Barlı Gösterme
Hata-Sorun Sorun açıklaması : Yeni konu açtığımda, konuya cevap verdiğimde, yeni forum ve alt forum kurduğumda, giriş yapıp ana sayfaya vs yönlendirdiğinde hala oturumu aç - giriş yap yazıyor Forum linkine tıklayınca eklediğim konular vs görünmüyor ama F5'e basınca eklediklerim görünüyor. Çıkış yap'a tıklayınca yönlendiriyor ama çıkış yapmıyor ancak çıkış yaptıktan sonra yönlendirme mesajı gelince F5'e basınca çıkış yapmış oluyor. Ve en önemlilerden biride, admin paneli'nde de bu sorunu yaşıyorum. Örnek olarak global.css editledim diyelim, tekrar girdiğimde editlediğim yer eski haline dönmüş ama F5 yapınca düzeliyor.
Sorun nerden kaynaklanıyor bulamadım. Forum işine 3-4 gün önce başladım ve bu 3-4 gün içerisinde 5-6 kez tekrar tekrar forum kurdum bu yüzden.
Umarım sorunumu anlatabilmişimdir, ilgilenen arkadaşlar varsa yardımlarını bekliyorum.
Resim-Grafik Hata Ekran Görüntüsü : Yok
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

İzinli ArseniC
 Tarih: 31-01-2013, Saat:13:04
#2
showtharat ı orjinaline cevir veya newreply
Cevapla
Bunu Beğenenler:

Çevrimdışı CryTek
 Tarih: 31-01-2013, Saat:13:13
#3
tarayıcınız ile ilgili problem olabilir eğer google chrome kullanıyorsanız çerezler otomatik kayıta açıksa bu sorunu yaşatır lütfen diğer tarayıcılar ile deneyin
Cevapla
Bunu Beğenenler:

Çevrimdışı rexxar07
 Tarih: 31-01-2013, Saat:13:22
#4
(31-01-2013, Saat:13:04)ArseniC Adlı Kullanıcıdan Alıntı: showtharat ı orjinaline cevir veya newreply
Sağolum hocam bi deneyecem.

(31-01-2013, Saat:13:13)CryTek Adlı Kullanıcıdan Alıntı: tarayıcınız ile ilgili problem olabilir eğer google chrome kullanıyorsanız çerezler otomatik kayıta açıksa bu sorunu yaşatır lütfen diğer tarayıcılar ile deneyin
Olabilirde hocam, evet google chrome kullanıyorum ama benim forumumda var bu sorun, diğer forum sitelerinde yok ?
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  [1.6] Mail Sunucu Ayarlama alma ? lanqower 3 738 02-11-2013, Saat:15:31
Son Yorum: lanqower
  Pro portal da block isimlerini ayarlama ve bloğu uzatma cemm 7 1,268 05-08-2013, Saat:18:50
Son Yorum: cemm
  MyBB Forum İzinleri Ayarlama ! kronos 2 1,369 14-07-2013, Saat:18:14
Son Yorum: BlackCat
  mybb seoda yaptığım hata bitanem03 8 1,109 10-07-2013, Saat:12:36
Son Yorum: bitanem03
Şiddet - Korku Postbite ek yerler ekleme gorkem32 3 677 03-03-2013, Saat:16:55
Son Yorum: LeBeta™



Konuyu Okuyanlar: 1 Ziyaretçi