MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
volkan01 avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Ana Sayfa Butonu Çalışmıyor


Sponsor Reklam
media venus

Çevrimdışı volkan01
 Tarih: 12-11-2012, Saat:12:28
#9
nasıl yaa bende neden çıkmıyor bu ayrıca kapatılması için bir neden yok sebebi nedir bunun neden kapatılmış durumda olabilir bilginiz varmı
Cevapla
Bunu Beğenenler:

Çevrimdışı Asi P@tron
 Tarih: 12-11-2012, Saat:12:34
#10
valla hiç bir bilgim yok ama yasal bişi yayınlamıssanız yada teklif haklarını engale etmişseniz şikayet üzerine veya tespit üzerine kapatılmıs olabilir. düşüncem bu yani
Cevapla
Bunu Beğenenler:

İzinli devmybb
 Tarih: 12-11-2012, Saat:12:57
#11
Bende herhangi bir sorun yok.
Bana kalırsa sizin siteye girmeye çalıştığınız PC de filtreleme var.
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  Mybb 1.6.15 Sürümünde Admin Paneli Beyaz Sayfa Sorunu grkm4 2 932 14-09-2014, Saat:18:35
Son Yorum: grkm4
  [ÇÖZÜLDÜ]Beyaz Sayfa ard26tr 3 712 20-07-2014, Saat:02:56
Son Yorum: B-S-A
  Sitemap ve RSS bir türlü çalışmıyor, hata veriyor. ziya3400 0 670 17-12-2013, Saat:20:12
Son Yorum: ziya3400
Bigi [1.6] Merhabalar Alıntı butonu çalışmıyor yardım edin lütfen alpdagli93 0 659 01-12-2013, Saat:15:46
Son Yorum: alpdagli93
  Rep Ver Butonu Yok denizcan2772 2 1,289 09-11-2013, Saat:00:02
Son Yorum: denizcan2772



Konuyu Okuyanlar: 1 Ziyaretçi