MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
Tripmaker avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Advanced Statistics görünmüyor ve hızlı düzenleme hatası


Sponsor Reklam
media venus

Çevrimdışı Tripmaker
 Tarih: 10-08-2013, Saat:09:59
#1
resim Site Adresi : http://www.hayalrap.net
resim MyBB Sürümü : 1.6
resim Hata Ekran Görüntüsü :
resim

resim Kurulu Eklentiler :
Ek İstatistikler Plugin
Balon Seklinde Not Plugin
Advanced Statistics
Gizli İçerik Plugin
Google SEO (1.6.5)
MyTube Plugin (1.0)
Bugün Online Olanlar Gelişmiş (2.0)
PluginLibrary Eklentisi (11)
Rep Verilen Kullanıcıya Otomatik PM (1.0)
Ziyaretçilere Link Gizleme (1.0)
Kayıtta Güvenlik Sorusu Plugin (1.2)
Kayan Resimli Manşet Plugin (v1)
Forum Kuralları Sayfası (3.0)

Not: Sorunun eklentilerden dolayı kaynaklandığını düşünmüyorum. Geçen gün uykulu uykulu ftp de takılırken forum klasörünün içinin yarısından fazlası gitti yani yanlışlıkla sildim. Sonra elimizde yedek olmadığı için 1.6 sürümünün paketini indirip eksik dosyaları ftp ye attıktan sonra böyle sorunlar oluşmaya başladı.

İkinci olarak bir cevabı düzenlerken hızlı düzenle butonunu kullanıyorum hata veriyor;
resim

Cevaplarınızı bekliyorum şimdiden teşekkürler... // İyi bayramlar.
Cevapla
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı SvMedeT
 Tarih: 10-08-2013, Saat:13:21
#2
Bana js hatası gibi geldi. eklentilerin ve normal forum yazılımının js dosyalarının tamam olduğundan eminmisiniz?
Cevapla
Bunu Beğenenler:

Çevrimdışı Tripmaker
 Tarih: 10-08-2013, Saat:20:39
(Son Düzenleme: 10-08-2013, Saat:20:49, Düzenleyen: Tripmaker.)
#3
(10-08-2013, Saat:13:21)SvMedeT Adlı Kullanıcıdan Alıntı: Bana js hatası gibi geldi. eklentilerin ve normal forum yazılımının js dosyalarının tamam olduğundan eminmisiniz?

Evet hepsini orjinale çevirdim hocam. Yani en azından ben öyle sanıyorum. 1.6 paketini indirip eksik dosyaları attım ftp'ye.

Sorun çözülmüştür.

Sebebi; FTP'de xmlhttp.php'nin olmaması.
Cevapla
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  MyBB Sistem Hatası DoctorMyBB 2 1,167 26-06-2015, Saat:03:02
Son Yorum: SerhatBadeshan
  mybb dahili sol hatası freedoom 4 959 16-06-2015, Saat:19:18
Son Yorum: ReDMaD
  [1.6] Üye Olurken SQL Hatası SiberLeon 1 798 08-06-2015, Saat:17:23
Son Yorum: SiberLeon
  [MCTR - 1.6] Konuda SQL Hatası DexterCoder 2 791 02-11-2014, Saat:16:18
Son Yorum: DexterCoder
  Konu İçi Hatası Mybb Den İyi Anlayan Yardım Edebilirmi Xecutioner20 2 654 01-09-2014, Saat:01:59
Son Yorum: Xecutioner20



Konuyu Okuyanlar: 1 Ziyaretçi