MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
Profanios avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

Admin Paneli Kullanıcı Sorunu Yardım Lütfen


Sponsor Reklam
media venus

Çevrimdışı Profanios
 Tarih: 03-06-2013, Saat:20:10
#1
Web site Site Adresi :
Kod:
www.hmdestek.tk
Versiyon MyBB Sürümü : 1.6.10 Pro v8
Eklenti-Plugin Kurulu Eklentiler : Google Seo
Hata-Sorun Sorun açıklaması :Siteye Veritabanını Yükledikten Sonra Çalışıyor Ama Admin Panelinde Her Hangi Bir Ayarı Kaydettikten Sonra Resimdeki Hatayı Veriyor.
Resim-Grafik Hata Ekran Görüntüsü :

resim

Bundan Dolayıda Ana Sayfa Böyle

resim
Bunu Beğenenler:
Sponsor Reklam
sponsor reklam sponsor reklam

Çevrimdışı Smyrna35
 Tarih: 03-06-2013, Saat:20:16
#2
Anasayfadaki 503 hatası sunucu yoğunluğundan, bedava sunucu olduğu için olabilir veya dediğiniz gibi paneldeki hatadanda olabilir.Paneldeki hataya gelirsek admin/modules/user/user.php dosyanın silinip silinmediğini kontrol ediniz eğer dosya duruyor ise ilk olarak chmod değerini 644 yapıp deneyiniz halen devam idiyorsa orjinal paketteyi dosya ile değiştiriniz.
Bunu Beğenenler:

Çevrimdışı Profanios
 Tarih: 03-06-2013, Saat:20:18
#3
Denedim Olmadı chmod ayarını denemedim şimdi deneyeceğim
Bunu Beğenenler:

Çevrimdışı Smyrna35
 Tarih: 03-06-2013, Saat:20:19
#4
Hocam peki son yaptığınız değişiklik nedir ve hangi ayardan sonra böyle birşey oldu.
Bunu Beğenenler:

Çevrimdışı Profanios
 Tarih: 03-06-2013, Saat:20:20
(Son Düzenleme: 03-06-2013, Saat:20:22, Düzenleyen: Profanios.)
#5
oda olmadı

host firmasını değiştirdikten sonra
Bunu Beğenenler:

Çevrimdışı Smyrna35
 Tarih: 03-06-2013, Saat:20:24
(Son Düzenleme: 03-06-2013, Saat:20:24, Düzenleyen: Smyrna35.)
#6
Dediğim gibi 503 hatası sunucu yoğunluğundan verilen bir hata çeşididir.Sanırım bu yüzden böyle bir hata ile karşılaşıyorsunuz.Birde yedeklerinizi tekrar yükleyip deneyiniz yanlış yüklemiş olabilirsiniz.
Bunu Beğenenler:

Çevrimdışı Profanios
 Tarih: 03-06-2013, Saat:20:35
#7
yo doğru yükledim hemde kaç kere admin panelinden ayarı kaydedince böyle oluyor kaydetmezsek olmuyor
Bunu Beğenenler:

Çevrimdışı Kuzey
 Tarih: 03-06-2013, Saat:22:29
#8
Hostinginizde bir sıkıntı varsa ücretsiz hosting veriyorum , limitlendirilmemiş hostingde satıyorum sadece 12 TL.
Bunu Beğenenler:

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
Zil [1.6] Sorunum Var Yardım Edebilir misiniz ? aykutgunes 5 963 14-06-2015, Saat:15:44
Son Yorum: ReDMaD
  [MD - 1.6] Admin Paneline Giremiyorum Çözümünü Bilen Gelsin SerhatBadeshan 2 787 14-06-2015, Saat:15:40
Son Yorum: ReDMaD
  1.6'dan 1.8 Geçerken Oluşan Hata Acil Yardım Red0x 5 1,140 14-06-2015, Saat:15:39
Son Yorum: ReDMaD
  Mybb 1.6.15 Sürümünde Admin Paneli Beyaz Sayfa Sorunu grkm4 2 934 14-09-2014, Saat:18:35
Son Yorum: grkm4
  resim boyutlandırıcı sorunu guveniyorum 4 1,014 10-09-2014, Saat:21:44
Son Yorum: guveniyorum



Konuyu Okuyanlar: 1 Ziyaretçi