MyBBDepo - Türkiyenin MyBB Deposu Forumuna Hoşgeldiniz
Eğer sitemize yaptığınız ilk ziyaretiniz ise, lütfen öncelikle Forum Kurallarını okuyunuz. Forumumuzda bilgi alışverişinde bulunabilmeniz için Kayıt olmalısınız. Üye olmayanlar forumumuzdan yararlanamazlar.
Eğer zaten kayıtlı kullanıcı iseniz, lütfen kullanıcı adınız ve şifreniz ile, Giriş yapınız. (Sitemize üyelik ücretsizdir).
marsel221 avatar
Konuyu Oyla:
  • Derecelendirme: 0/5 - 0 oy
  • 1
  • 2
  • 3
  • 4
  • 5

Derecelendirme: 0/5 - 0 oy

1.6 Sürümü hakkında basit soru


Sponsor Reklam

Çevrimdışı marsel221
 Tarih: 29-09-2014, Saat:14:32
#1
Merhaba değerli arkadaşlar bir sorum olacak
Forumumu daha 1.8 versiyonuna yükseltmek istemiyorum bi süre sonra bunu yapacağım . Merak ettiğim durum 1.8 eklenti bölümündeki pluginleri 1.6 versiyonundaki foruma kurabilir miyim ?
Cevapla
Bunu Beğenenler:
Sponsor Reklam
Sponsor Reklam

İzinli eatik
 Tarih: 29-09-2014, Saat:14:35
#2
(29-09-2014, Saat:14:32)marsel221 Adlı Kullanıcıdan Alıntı: Merhaba değerli arkadaşlar bir sorum olacak
Forumumu daha 1.8 versiyonuna yükseltmek istemiyorum bi süre sonra bunu yapacağım . Merak ettiğim durum 1.8 eklenti bölümündeki pluginleri 1.6 versiyonundaki foruma kurabilir miyim ?

Maalesef. Belki birkaç tanesi çalışabilir ama genel olarak 1.8 eklentisini 1.8'de, 1.6 eklentisini 1.6'da kullanmanız daha doğru olur.
Cevapla
Bunu Beğenenler: marsel221

 


Konu ile Alakalı Benzer Konular
Konular Yazar Yorumlar Okunma Son Yorum
  SEO Ayarları Hakkında Yardımcı Olurmusunuz ? batuhanbarut 7 618 30-03-2017, Saat:15:34
Son Yorum: VenomBoss
  Avatara Göre Değişen Pospit Soru Corleone 6 850 16-03-2016, Saat:15:09
Son Yorum: Dream41
  Link Tl Eklentisi Hakkında Soru Corleone 5 841 29-02-2016, Saat:01:06
Son Yorum: Corleone
  X Gün Aktif Olmayan Üyelere - (Seni Özledik) Mail Bildirimi Hakkında iCarly 3 636 19-02-2016, Saat:15:04
Son Yorum: WriteMortagel1
  Ek Dosya Hakkında Corleone 3 497 14-02-2016, Saat:19:43
Son Yorum: tipitip



Konuyu Okuyanlar: 1 Ziyaretçi